Fabia 1.4 16v klima sorunu

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Fabia 1.4 16v klima sorunu

İleti sanandreas » 11 Ağu 2014, 01:06

Selamlar,bayram öncesi cordoba aracımı satıp 1.4 16v fabia satınaldım ve aracımda zamanında yapılmamış bir kaç bakımı ile uğraşmaktayım.Şuanda benim için en büyük sorun klima sorunu.
Sorun şu şekilde; fan çalışıyor konum mavide yanı soğuk kademede ac tuşuna basmama rağmen kompresör devreye girmiyor,benden önceki sahibi klimacıya götürmüş klimacı başından salmak için olsa gerek gazın dolumunu yapıp kontrol panelinin oradan direk kompresöre kablo çekmiş klima bu şekilde çalışıyor lakin kompresör sürekli devrede yani devam lı ac açık gibi düşünün ben o kabloyu kesip iki ucunu sağlam şekilde bantladım bu işi yapan usta ile görüştüğümde kontrol panelinin arızalı olduğunu söyledi neyse umranıyede 3 tane çıkma kontol paneli buldum denedım ama sonuç nafıle hepsınde de durum aynı.Daha sonra bir klimacıya kontrol ettirdiğimde kompresöre elektrik gelmediğini bundan dolayı olacağını söyledi fan kontrol rolesi değişirse arıza giderilebilir dedi orjinal 120 tl ye aldım değiştirdik ve sorun halen devam ediyor ac tuşuna basıyorum ışık yanıyor ama kompresör devreye girmiyor.
Son olarak forumda bir konuda okuduğumda klima ısı sensörü değiştiğinde bu sorunun gittiğini okudum lakin bilgisayara bağladığımızda çıkan tek arıza yağ buharı sensörü arızası.
Konu biraz uzun oldu kusura bakmayın yardımcı olursanız sevinirim,saygılar.
 
Kullanıcı avatarı
sanandreas
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 11 Ağu 2014, 00:44
Nereden: İstanbul (And.)
Arabanız: Fabia 1.4 16v

İleti sanandreas » 11 Ağu 2014, 10:56

fikri olan yokmu acaba?
Kullanıcı avatarı
sanandreas
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 11 Ağu 2014, 00:44
Nereden: İstanbul (And.)
Arabanız: Fabia 1.4 16v

İleti skodaizm » 11 Ağu 2014, 11:06

Eski bağlantı sırasında kompresör soğutma yapıyor muydu? Eğer yapmıyorsa sürekli çalışma yüzünden Kompresör motorunun içi dağılmış olabillir.

Kullanıcı avatarı
skodaizm
ELEGANCE
ELEGANCE
 
İleti: 1997
Kayıt: 14 Ekm 2009, 22:28
Nereden: İstanbul (Avr.)
Arabanız: 2007 A5 1.9TDI Octavia+2016 FABIA III+1994 Forman

İleti sanandreas » 11 Ağu 2014, 11:09

eski bağlantı halen mevcut kontrol panelinden bir kablo ile kopresöre direk güç verilmiş o kabloyu tekrar birleştirince kompresör devreye giriyor
Kullanıcı avatarı
sanandreas
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 11 Ağu 2014, 00:44
Nereden: İstanbul (And.)
Arabanız: Fabia 1.4 16v

İleti skodaizm » 11 Ağu 2014, 12:01

Bu durumda aracı kıytırık karadüzen ustalara değil bir servise götürüp sorunu önce teşhis ettirin. Kopresör zaten en pahalı olan parça onda bozukluk yoksa masraf olmaz.
Bilmeyen usta bozuntularına da götürmeyin boşuna. Araca zarar verirler.
Size tavsiyem ; Maltepe Yüce otoya götürmeniz; Orada derdinizi çözerler.

Kullanıcı avatarı
skodaizm
ELEGANCE
ELEGANCE
 
İleti: 1997
Kayıt: 14 Ekm 2009, 22:28
Nereden: İstanbul (Avr.)
Arabanız: 2007 A5 1.9TDI Octavia+2016 FABIA III+1994 Forman

İleti LiLPlayya » 17 Ağu 2014, 13:07

Akü üstü sigortalara bakın ilk önce
LiLPlayya
AMBIENTE
AMBIENTE
 
İleti: 255
Kayıt: 28 Nis 2007, 00:12

İleti sanandreas » 17 Ağu 2014, 19:12

Baktım hocam orada sorun görülmemekte
Kullanıcı avatarı
sanandreas
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 11 Ağu 2014, 00:44
Nereden: İstanbul (And.)
Arabanız: Fabia 1.4 16v

İleti aliservi » 19 Ağu 2014, 14:47

aynısı benim başıma gelmişti . radyotör su haznesinin önünde klima basınç sensörü var arıza yapmıştı değiştirdim düzeldi
aliservi
CLASSIC
CLASSIC
 
İleti: 84
Kayıt: 04 Şub 2011, 21:21
Ad Soyad: ALİ SERVİ
Nereden: Eskişehir

İleti felicia042 » 21 Ağu 2014, 00:37

sanandreas yazdı:Selamlar,bayram öncesi cordoba aracımı satıp 1.4 16v fabia satınaldım ve aracımda zamanında yapılmamış bir kaç bakımı ile uğraşmaktayım.Şuanda benim için en büyük sorun klima sorunu.
Sorun şu şekilde; fan çalışıyor konum mavide yanı soğuk kademede ac tuşuna basmama rağmen kompresör devreye girmiyor,benden önceki sahibi klimacıya götürmüş klimacı başından salmak için olsa gerek gazın dolumunu yapıp kontrol panelinin oradan direk kompresöre kablo çekmiş klima bu şekilde çalışıyor lakin kompresör sürekli devrede yani devam lı ac açık gibi düşünün ben o kabloyu kesip iki ucunu sağlam şekilde bantladım bu işi yapan usta ile görüştüğümde kontrol panelinin arızalı olduğunu söyledi neyse umranıyede 3 tane çıkma kontol paneli buldum denedım ama sonuç nafıle hepsınde de durum aynı.Daha sonra bir klimacıya kontrol ettirdiğimde kompresöre elektrik gelmediğini bundan dolayı olacağını söyledi fan kontrol rolesi değişirse arıza giderilebilir dedi orjinal 120 tl ye aldım değiştirdik ve sorun halen devam ediyor ac tuşuna basıyorum ışık yanıyor ama kompresör devreye girmiyor.
Son olarak forumda bir konuda okuduğumda klima ısı sensörü değiştiğinde bu sorunun gittiğini okudum lakin bilgisayara bağladığımızda çıkan tek arıza yağ buharı sensörü arızası.
Konu biraz uzun oldu kusura bakmayın yardımcı olursanız sevinirim,saygılar.


benimde başıma gelmişti aynı sorun. bilgisayarla kodlama veya buna benzer bişi yapıyorlar sorun çözülüyor..
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 722
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti Kırhasan » 22 Mar 2016, 22:46

Merhaba aracınız klima sorununu çözebildiniz mi?Aynı sorunlar ben de de oluştu yardımlarınızı bekliyorum.
Kırhasan
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 22 Mar 2016, 22:38
Ad Soyad: Hasan KIR
Nereden: İstanbul (And.)
Arabanız: Fabia

İleti Kırhasan » 05 Nis 2016, 07:32

Benim sorun çözüldü.Anlayan birini bulmam ve arızayı tespit etmek uzun sürdü fakat işini bilen usta çok kısa zamanda halledebiliyor.Sadece kodlama gerekliymiş.Arızayı Ümraniye sanayisinde ERBAŞLAR oto buldu.
Kırhasan
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 22 Mar 2016, 22:38
Ad Soyad: Hasan KIR
Nereden: İstanbul (And.)
Arabanız: Fabia

İleti ibrahim54 » 09 Nis 2016, 21:49

Aynı sorun bende de var.Geçen yıl sorunsuz çalışan klimam, a/c ışığı yanmasına rağmen soğutma yapmıyor.Gazı eksilmiştir sandım ancak gaz seviyesi, sigortalar kontrol edildi test cihazı bağlandı ama ne sensör arızası ne de başka birbir sorun bulunamadı.klima motoruna elektrik gitmiyor.usta aküden klima motoruna direkt bağlantı yaptığında klima motoru çalışıp soğutma yapıyor.Ustam klima motorunu ve fanları çalıştıran fan rölesi bozuk elektrik çıkışı yapmıyor değişmesi lazım dedi ama ucuz bir parça değil deneme yanılma yapmak için.Klima tuşuna bastığımda fan çalışıyor ama klima motoru devreye girmiyor.Röle bozuk olsa fanda çalışmaz gibi.Klima basınç sensörü hatası yüzünden olduğundan bahsedilmiş birçok yerde onu göstereceğim artık başka bir ustaya.
ibrahim54
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 09 Nis 2016, 21:33
Nereden: Sakarya
Arabanız: FABİA

İleti eskişehirskodaustası » 09 Nis 2016, 22:02

klima sıcaklık sensörü var...malesef göğüs sökülecek ve değişecek...fabialarda kronik arızadır..aracı görmeden tam teşhis koyamıyorum .sadece yorumlardan okuduğum kadarıyla yüzde 80 diyeyim teşhisim bu şekildedir..eskiden yılda 5-6 tane göğüs sökerek bunu hallediyordum ama motor ve mekanik işlerinin yoğunluğu ve yalnızlıktan dolayı artık eskisi gibi elektrik ve elektronik işlerine giremiyorum.
eskişehirskodaustası
CLASSIC
CLASSIC
 
İleti: 123
Kayıt: 24 Eyl 2014, 23:09
Nereden: Eskişehir

İleti ibrahim54 » 09 Nis 2016, 22:24

Benim de tahminim ya klima basınç sensörü ya da dediğiniz gibi ısı sensörü. Sensör yüzünden klima motorunu devreye sokacak elektrik gitmiyor gibi.
ibrahim54
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 09 Nis 2016, 21:33
Nereden: Sakarya
Arabanız: FABİA

İleti felicia042 » 09 Nis 2016, 23:34

yukaıda 2 kez yazılmış benim başıma gelmişti kodlama gibi bişey saniyeler sürüyor arızanın giderilmesi...
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 722
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti ottoman » 04 Arl 2017, 21:32

7c merhhaba arkadaşlar .

aynı sorun bende başladı kopmrösöre elektrik gelmediği için soğutma olmuyor a*c düğmesine basılıyor fakat komprösör devreye girmiyor.Klima da gaz var kopmrösör sağlam sigortalar sağlam ama kimse çözemiyor allahım ben bu sorunu nasıl çözdürecem bir yardım edin dostlar allah aşikına dlirecem














7
ottoman
Yeni Üye
Yeni Üye
 
İleti: 1
Kayıt: 04 Arl 2017, 21:28
Ad Soyad: Nuri yeleğen
Nereden: İstanbul (And.)
Arabanız: skoda

İleti FaBiCooPeR141 » 08 Arl 2017, 10:57

Sevgili arkadaşlar bu konu ile alakalı AC DÜĞMESİ ÇALIŞMIYOR şeklinde bir konu başlığı açmıştım yardımcı olmaya çalışana arkadaşlar oldu ama bu sorun sanırım zamanla herkeste olabiliyor-ben kartal sanayi de iyi bir elektrik ustası ile sorunu çözdüm panelde sıkıntı vardı müşür-sensör ne varsa hepsini kontrol edip sistemi düzgün çalışır hale getirdik ama nerdeyse tam bir gün sürdü detaylı anlatmak zor ama aynı ustaya yönlendirme yapabilirim hatta birlikte bile gidebiliriz bilginize :idea:
ENDE GUT ALLES GUT...
FaBiCooPeR141
CLASSIC
CLASSIC
 
İleti: 73
Kayıt: 24 Ağu 2016, 09:22
Ad Soyad: KeReM CeNK
Nereden: İstanbul (And.)
Arabanız: FABİA ELEGANCE


Fabia I (Mk1 / 6Y)



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 4 misafir