Kontağın radyoya gelen kablosuna elektrik gelmemesi

Forumda yeralmayan Skoda modelleri veya farklı marka araçlarınız için teknik bölüm.
Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Kontağın radyoya gelen kablosuna elektrik gelmemesi

İleti Favocu » 24 Mar 2014, 19:33

İyi günler.

Kia Rio marka arabamızın radyosunu değiştirdim. Taktığım radyoyu çalıştıran 3 adet kablo var. Siyah olan şase, sarı olan devamlı + uç, kırmızı olan ise kontaktan gelen + uç. Montajı yaparken yanlışlıkla kısa devre yaptı. Sonuç olarak şuanda kontaktan gelen uçtan elektrik gelmiyor. Dolayısıyla radyoyu kontağa bağlı şekilde kullanamıyoruz. Problem sadece kontağın 1. konumunda 2. konum olması gerektiği gibi normal yağ lambası vb. gibi ışıkları hatta çakmağı çalıştırabilmekte. Ancak 1 konumunda çalışan saat ve radyo çalışmamakta. Sigorta kutusundaki tüm sigortaları kontrol ettim ancak atan sigorta yok. Kontağın bağlı olduğu bir rölesi veya ayrıca bir sigortası olabilir mi? yoksa kontağın içindeki elektronik parçalara mı zarar verdim?

Yardımlarınız için şimdiden teşekkür ederim.
 
Kullanıcı avatarı
Favocu
AMBIENTE
AMBIENTE
 
İleti: 397
Kayıt: 25 Mar 2010, 14:48
Nereden: Ankara
Arabanız: Favorit 135 L

İleti SKDFORMAN » 24 Mar 2014, 20:06

Bende eskiden kia sephia kullanıcısı olarak benimde başıma bu tür bir olay gelmişti. Sigorta panelindeki sigortaları kontrol ederken gözle diilde, o hatta giden sigortaları değiştirerek yapmalısınız. Ayrıca bir role ve sigortasının olduğunu hatırlamıyorum ben. Bence yoktur. Zaten radyo ve saate giden hat aynı hat. Çakmak ise ayrı.
ayrıca kontağın içinde elektronik parça yok. Kontağın çıkışları doğruysa sağlamdır.
SKDFORMAN
AMBIENTE
AMBIENTE
 
İleti: 975
Kayıt: 19 Oca 2014, 23:42
Ad Soyad: Mustafa
Nereden: Ankara
Arabanız: Forman LX

İleti Favocu » 24 Mar 2014, 20:24

Teşekkür ederim. Sigortaları yarın tekrar kontrol edeyim. Ufak bir şey yapayım derken büyük bir probleme neden olmaktan korktum.
Kullanıcı avatarı
Favocu
AMBIENTE
AMBIENTE
 
İleti: 397
Kayıt: 25 Mar 2010, 14:48
Nereden: Ankara
Arabanız: Favorit 135 L

İleti SKDFORMAN » 24 Mar 2014, 20:32

Korkmayın kia ya kolay kolay bişi olmaz :) büyük ihtimal sigortadandır. Benimde başıma geldiğinde bende endişelenmiştim. Birde saaati cok güzel insan alışıyor. İnşaalah kolayca çözersiniz.
SKDFORMAN
AMBIENTE
AMBIENTE
 
İleti: 975
Kayıt: 19 Oca 2014, 23:42
Ad Soyad: Mustafa
Nereden: Ankara
Arabanız: Forman LX

İleti Favocu » 26 Mar 2014, 07:47

Teşekkür ederim sorun çözüldü. Ben sadece motor bölümündeki sigortaları kontrol etmiştim. Arabanın içinde direksiyonun yanında küçük bir sigorta kutusu daha varmış :) Sigortayı değiştirince eski haline döndü.
Kullanıcı avatarı
Favocu
AMBIENTE
AMBIENTE
 
İleti: 397
Kayıt: 25 Mar 2010, 14:48
Nereden: Ankara
Arabanız: Favorit 135 L


Diğer model ve markalar



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 5 misafir