Elektrikle ilgili bir soru???

Marka ve modelden bağımsız her araçta karşımıza çıkabilecek sorunları ele aldığımız bölüm.
Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Elektrikle ilgili bir soru???

İleti enoktakenokta » 19 Kas 2010, 22:56

Bu bir sorun mu bilmiyorum, bugün fark ettim: Aracın camlarını kapatırken, açarken ya da cam kapama tuşunu basılı tutunca iç aydınlatma lambalarında ve gösterge panelindeki aydınlatmalarda anlık azalma oluyor; tuşu bıraktığımda geçiyor; evdeki voltaj dalgalanmasına benzer bir durum gibi, normalde bir sıkıntı yok yani, gayet stabil; fakat dediğim gibi cam açma tuşunu yukarı çekili tuttuğumda aydınlatmada anlık azalma oluyor. Bu normal midir? Yoksa bir sorun mudur ve servise gitmem gerekir mi?
 
Kullanıcı avatarı
enoktakenokta
CLASSIC
CLASSIC
 
İleti: 145
Kayıt: 01 Eyl 2010, 17:09
Nereden: Ankara
Arabanız: Superb 1.4 TSI Elegance

İleti C@GL@R » 19 Kas 2010, 23:00

normal değil sanırım direksiyonun cevrilmesinde dediğiniz biraz olabiliyor ama camlarda pek olmuyor. akü desek aracınız daha sıdırdır sanırım.
tüm araçların arıza tesbit cihazı için bana ulaşın..
Kullanıcı avatarı
C@GL@R
ELEGANCE
ELEGANCE
 
İleti: 1940
Kayıt: 28 Eyl 2009, 08:30
Ad Soyad: ÇAĞLAR
Nereden: Isparta
Arabanız: Seat LEON 1.6 Stylance 2007 / Lpg(atiker)

İleti alpino » 19 Kas 2010, 23:03

valla benim de direk aklıma akü geldi. ama tsi superb yenidir. olmaması lazım. bir servise gösterin bence. bir arıza varsa bile garantiden değiştirilir.
Kullanıcı avatarı
alpino
ELEGANCE
ELEGANCE
 
İleti: 1091
Kayıt: 26 Mar 2007, 15:23
Konum: Ankara
Ad Soyad: Alper YOLAL
Nereden: Ankara
Arabanız: 2009 Octavia Elegance MPI

İleti enoktakenokta » 19 Kas 2010, 23:14

Araç daha 2,5 aylık arkadaşlar ve 5.000km.'de yani yeni... Sizin yorumlarınız üzerine bu durumun normal olmadığını anlamış bulunuyorum; peki arkadaşlar dediğiniz gibi kesin olarak garantiden halledebilir miyim? Hoş kullanıcı hatası olabilecek bir durum da yok ama, ona göre hazırlayım kendimi...
Kullanıcı avatarı
enoktakenokta
CLASSIC
CLASSIC
 
İleti: 145
Kayıt: 01 Eyl 2010, 17:09
Nereden: Ankara
Arabanız: Superb 1.4 TSI Elegance

İleti C@GL@R » 20 Kas 2010, 00:14

servise gidin tabiki o kadar para verdiniz kullanıcı hatası olacak bir durum yok. belki fabrikasyon üzerindeki akü arızalıdır. şarj dinamosunda sorun olabilir. veya bir kacak olabilir aküyü dejarj edebilir. bu ısıklarda azalma durumu hepmi oluyor? yoksa çalıştırıp bür süre sonra mormale dönüyormu
tüm araçların arıza tesbit cihazı için bana ulaşın..
Kullanıcı avatarı
C@GL@R
ELEGANCE
ELEGANCE
 
İleti: 1940
Kayıt: 28 Eyl 2009, 08:30
Ad Soyad: ÇAĞLAR
Nereden: Isparta
Arabanız: Seat LEON 1.6 Stylance 2007 / Lpg(atiker)

İleti enoktakenokta » 20 Kas 2010, 02:08

Vallahi hocam ben de bugün fark ettim. Yaklaşık 400km yol yaptım bugün, en son Ankara içinde 20-25km yaptıktan sonra aracı garaja park ettiğimde camları kapatırken dikkatimi çekti. Yani bir süre sonra normale dönme durumu yok.
Kullanıcı avatarı
enoktakenokta
CLASSIC
CLASSIC
 
İleti: 145
Kayıt: 01 Eyl 2010, 17:09
Nereden: Ankara
Arabanız: Superb 1.4 TSI Elegance


Genel Teknik



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 5 misafir