arkadaşlar şase problemine yardım

Forum kuralları
Forumlarımızda siyasi, dini yada toplumda hassasiyeti bulunan konulara değinmek yasaktır.

arkadaşlar şase problemine yardım

İleti sensey » 15 Ağu 2008, 00:44

arkadaşlar arka silecek ve sislerde problem var nasıl yaparız yardıma ihtiyacım var yardımmm
 
sensey
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 12 Ağu 2008, 20:15

İleti hakanerdogan » 15 Ağu 2008, 00:54

sanki şase problemi değil bu... 
hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti bekmezci_1905 » 15 Ağu 2008, 00:58

konu açmış olmak için mi konu açıyorsunuz?..benim sislerimde yanmıyor arka sileceğimde çalışmıyor hatta sağ ön kısa farımda yanmıyor bu sitede yardım istedim sağolsun birçok kişide elinden geleni yaptı ama bu sorunlarımı dile getirirken hiç şase problemi var diye yazmak aklımın ucundan geçmedi bunu yapmaktaki amacını çok merak ediyorum.. Stern%20Smile
bekmezci_1905
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 03 Tem 2008, 00:03

İleti carey78 » 15 Ağu 2008, 01:13

aynen katılıyorum millet sıyırmış yawwww
carey78
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 07 May 2008, 23:20

İleti FWD » 15 Ağu 2008, 01:16

Elektrik aksamında problem olduğunu düşündüğünden yazmış olabilir mi? Hemen sıyırmış diyerek atmamak lazım. Arkadaşın hatası soru sorarken az bilgi vermesi... Daha ayrıntılı bilgi versin ona göre cevap yazalım.
FWD
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 11 Tem 2008, 00:52

İleti fevgo » 15 Ağu 2008, 03:46

Hakkaten ya arkadaş şase derken elektrik aksamındaki problemi kastetmiş,tamam problemi iyi açıklamadan konu açmış ama hemen sıyırmış falan diye yazmamak lazım....
fevgo
CLASSIC
CLASSIC
 
İleti: 20
Kayıt: 29 Tem 2008, 02:44

İleti KATARİN » 15 Ağu 2008, 10:59

Bir süre önce benimde başımda idi o dert sorunu nasıl çözdüğümüde yazmıştım.Aynen kopyalıyorum...Elinden geliyorsa yap yada yaptır...
Arkadaşlar biçok kez favoritlerin bagaj kapağına bağlı plaka ışıkları-arka sisler-geri vites lambaları-ve park lambaları ile ilgili sorunlar burda yazıldı.Hatta geri vitese takıldığında göstergedeki rezinstans  ve sis ışıklarıda bu yüzden yanıyor.En sonunda bu sorunların biçoğunuda bikaç gün önce ben yaşadım.Forumda daha önce okuduğum için aklımda kalmıştı.Sorunun tek nedeni şase almaması deniliyordu.Ve denilen benim favodada doğru çıktı.Bahsettiğim aydınlatma lambalarının hepsi şaseyi arka bagaj kapağından alıyordu.Zamanla bagaj kapak menteşesi içindeki mil paslandığı için tesisat şase alamıyor.Pas sökücüler ne kadar sorunu giderir ne zaman arıza tekrarlanır sorununu düşünmektense basit bi çözüm buldum paylaşmak istedim.(((TAVANDAN ARKA BAGAJ KAPAĞINA TESİSATI TAŞIYAN))) Kablo borusunu nun uçlarını bulunduğu yerlerden çıkardım.15 cm lik ince bir kablonun iki ucuna yuvarlak fiş taktım.Matkap ve çok ince tığ yardımı ile tesisatın tavandan çıkan ve bagaj kapağına giren yerlerin hemen dibinden birer delik deldim.Deliklere kulak çubuğu yardımı ile pasa karşı korumak için beyaz boya değirdim.Hazırladığım 15 cm lik kabloyu diğer kablolarında geçtiği bahsettiğim tesisat borusundan geçirdim iki ucuda kibar küçük vidalarla deliklere  monte ettim ve şase sorunundan ebediyen kurtuldum.Şimdi bagaj kapagındaki bütün aydınlatma lambalarım sorunsuz çalışıyor ve geri vitese attığımda da göstergede yanmaması gereken lambalar yanmıyor.Biraz uzun oldu kusura bakmayın Smile Teşekkürler.
KATARİN
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 11 Şub 2008, 22:45

İleti smerakoda » 15 Ağu 2008, 16:30

formenlerin ortak problemiDisapprove

smerakoda
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 18 Tem 2008, 15:12

İleti formenci » 15 Ağu 2008, 19:18

Vallahi benim formanda öle bi sorun yok tıkır tıkır çalışıyo allha şükür.
formenci
Yeni Üye
Yeni Üye
 
İleti: 1
Kayıt: 24 Ekm 2007, 18:49

İleti Crzyboy » 15 Ağu 2008, 19:23

[quote="formenci"]Vallahi benim formanda öle bi sorun yok tıkır tıkır çalışıyo allha şükür.[/QUOTE] +1
[url=http://img134.imageshack.us/i/22462428.jpg/][IMG]http://img134.imageshack.us/img134/9449/22462428.th.jpg[/IMG][/url]
[font=Times New Roman][size=3][b][font=Verdana]'93 ?koda Favorit 135L ~ Beyaz..[/font][/b][/size][/font]
Crzyboy
CLASSIC
CLASSIC
 
İleti: 23
Kayıt: 24 Kas 2007, 15:19
Nereden: Antalya
Arabanız: '93 Favorit 135L

İleti azakoglultd » 15 Ağu 2008, 19:24

arkadaşlar dikkat ettiyseniz soruyu soran arkadaş yeni bir üye ve belliki bu konularda çok bilgisi yok ; bence sıyırmış , soru sormak için sormuş gibi laflar bize yakışmadı. yanılıyormuyum ...?

Biraz daha usturuplu konuşursak bence daha hoş olur
azakoglultd
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 04 Şub 2007, 03:22

İleti bekmezci_1905 » 15 Ağu 2008, 19:27

[quote="azakoglultd"] arkadaşlar dikkat ettiyseniz soruyu soran arkadaş yeni bir üye ve belliki bu konularda çok bilgisi yok ; bence sıyırmış , soru sormak için sormuş gibi laflar bize yakışmadı. yanılıyormuyum ...?

Biraz daha usturuplu konuşursak bence daha hoş olur
[/QUOTE]
 

bence de haklısın sonradan düşündüğümde bende hak verdim eğer o arkadaş okuyorsa özür dilerim..Benim araçta da var aynı sorun..
bekmezci_1905
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 03 Tem 2008, 00:03

İleti abdulhamit » 15 Ağu 2008, 19:46

bende de vardı aynı problem üç gün önce söylediğiniz gibi araya kablo atarak çözdüler şu anda sorun yok
abdulhamit
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 13 Mar 2008, 14:41

İleti carey78 » 16 Ağu 2008, 03:19

evet sıyırmış diyenlerden biride benım yazdıklarınızı düşündüğümüzde evet haklısınız;
ama arkadaş hala ortaya çıkıpta açtığı konuya sahip çıkmış değil neyse,herkezin başına gelebilir diyelim....saygılar
carey78
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 07 May 2008, 23:20

İleti bekmezci_1905 » 16 Ağu 2008, 03:33

konuya ben sahip çıkabilirim ne de olsa aynı sorunlar ben de de var..
 

GÜNCEL...
bekmezci_1905
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 03 Tem 2008, 00:03

İleti sensey » 20 Eyl 2008, 12:24

bazı arkadaşlar ön yargılı ben pek anlamam soru sormasından sıyırmış değilim daha korkmayın ama yaptıgınız çok ayıp bişe ben burda çok dikkat ettim birisi bi acayip bişe dese hemen sıyırmış oluyor ama hiç düşünmüyorsunuz bu arkadaş belki anlamıyor diye neyse artık sıyıran sıyırsın AMA SAKINA KİMSE HAKKINDA ÖN YARGILI OLMAYIN bakın sitede anlayan nasıl anlayıp cvp verebiliyor 
sensey
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 12 Ağu 2008, 20:15

İleti ihsan » 20 Eyl 2008, 12:30

kusura bakmayın ama arkadas zaten dogru yazmıs. ŞASE problemı var yazmıs yani elekirik problemı. sizin dusundugunuz ŞASİ problemi degıl harfler dogru yani :)
Kullanıcı avatarı
ihsan
AMBIENTE
AMBIENTE
 
İleti: 285
Kayıt: 05 Şub 2007, 13:58
Konum: Bursa/Osmangazi
Ad Soyad: ihsan ACAR
Nereden: Bursa
Arabanız: Skoda Fabia special 1.4 16v 101hp

İleti muzaffer » 20 Eyl 2008, 12:59

[quote="ihsan"]kusura bakmayın ama arkadas zaten dogru yazmıs. ŞASE problemı var yazmıs yani elekirik problemı. sizin dusundugunuz ŞASİ problemi degıl harfler dogru yani :)[/QUOTE]
 

Thumbs%20Up+1
muzaffer
CLASSIC
CLASSIC
 
İleti: 39
Kayıt: 01 Haz 2007, 16:04

Sonraki

Favorit & Forman



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 15 misafir