marş basmiyo...?

Forum kuralları
Forumlarımızda siyasi, dini yada toplumda hassasiyeti bulunan konulara değinmek yasaktır.

marş basmiyo...?

İleti ünsal » 22 Şub 2007, 23:38

[quote="amonra06"]fener 2-0 yapti ohaley ohaley sopppiii kop kopHug[/QUOTE]
hadi bakalım fener maçı aldı favorit ödülü Star  LOLLOLLOLLOL 
 
AUDİ A3 1.6
Kullanıcı avatarı
ünsal
CLASSIC
CLASSIC
 
İleti: 239
Kayıt: 07 May 2006, 16:21
Ad Soyad: ünsal gündogdu
Nereden: İstanbul (Avr.)
Arabanız: Audi A3

İleti amonra06 » 23 Şub 2007, 00:08

abi bukadar olur ya maci verdi ezikler hayret bisi yaaaa yanarimda yanarim favoma yanarimSmilebi muddet daha bole bincez gibi gozukuyo hafta sonu bi kupon yapimde belkim jant bilem alirim:)))ayrıca hala jant araniyor...
amonra06
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 14 Oca 2007, 14:19

İleti ünsal » 23 Şub 2007, 01:04

tüh ...! ben hiç takip etmem maçları neyse kısmet desene inşallah tutar kupon Smile
AUDİ A3 1.6
Kullanıcı avatarı
ünsal
CLASSIC
CLASSIC
 
İleti: 239
Kayıt: 07 May 2006, 16:21
Ad Soyad: ünsal gündogdu
Nereden: İstanbul (Avr.)
Arabanız: Audi A3

İleti driver » 26 Şub 2007, 13:39

Skoda Favortilerin en sorunlu parçalarından biridir marş motorları...Sık sık bozulur yenisi takılır..


Ben çözümü farklı buldum yapmayı düşünen varsa deneyebilir.ford escortların marş motorlarında küçük bir oynama yapıp favorite takılabiliyor.Hiçbir sorun çıkartmadı şimidye kadar.Aklınızın bir köşesinde bulunsun.;)

 
driver
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Şub 2007, 13:16

İleti tubiki » 26 Şub 2007, 18:14

aynı sorun bende de var ilk çalıştırmada asla çalışmıyor 7-8 kere uğraşınca alıyor anca ama bana jigle bozuk dediler benimkide formen napıllır bende bilmiyorum belki sendede öle bi problem olabilirOuch
tubiki
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 21 Şub 2007, 21:21

İleti amonra06 » 26 Şub 2007, 20:11

walla dun sanayiye gittim sukurler olsun:)acık biyer buldum bole kohne hic akucuye benzer bi dukkan deildi tabela yok bişi yok herhangi bi ok yok akucuye gider gibisinden:)gizlice is ceviren bi abimizi buldum delphinin 45 amperlik akusunu aldım cıkma 30ytlye:)antifirizdi cam suyudu derken 40 ytl verdim işte:)arabada tık yok cıkarttıgı akuyu alcaktı zin vermedim ben satcam felan dio dedim yuru git ben satarım:)komurluge attım duruyo belki satarım:)ilk cevirmede calısıyo anlamadım abi biraz bekledim gece indim tekrar calıstırdım tık die aldı bugn tekrar inş bi sıkıntı cıkmaz...şimdi bana kaldı 25 ytl tek umudum idaaaBig%20smile
amonra06
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 14 Oca 2007, 14:19

İleti alwaysloser » 05 Mar 2007, 22:28

slm sorununu hallettinmi bilmiyorum ben henüz yeni bi kullanıcıyım ama şikayetini okuduğumda aklıma gelen ilk şey endüksiyon bobini oldu belki sorun ondandır bilemem yinede bi öneri
www.turkiyeotoforum.com.tr

[url=http://img3.imageshack.us/i/uu1t.jpg/][IMG]http://img3.imageshack.us/img3/6005/uu1t.jpg[/IMG][/url]
alwaysloser
ELEGANCE
ELEGANCE
 
İleti: 1206
Kayıt: 01 Mar 2007, 17:07
Ad Soyad: mevlüt
Nereden: Adana
Arabanız: renault 21 concorde

Önceki

Favorit & Forman



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 14 misafir