ateşleme sorunu

Forum kuralları
Forumlarımızda siyasi, dini yada toplumda hassasiyeti bulunan konulara değinmek yasaktır.

ateşleme sorunu

İleti tekniker37 » 26 Oca 2010, 01:26

seninn sorunn kontaktaa marş motoruu kısa devree yapıncaa calışıyosaa elktirikk gelmiyo xdemektitt
 
tekniker37
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 25 Oca 2010, 02:26

İleti hakan48 » 26 Oca 2010, 01:28

[quote="yarisci25"]yok ya kontaktaki soketler sağlam sigortalar da sağlam marşı söktüm şimdi yarın bakıcam açıp elektrikçi 2 parça ıkarmıştı pula benzer onlardan heralde neyse hayırlısı [/QUOTE]
 

Kontak Fişesi (termiği Arızalı) büyük İhtimalle
hakan48
AMBIENTE
AMBIENTE
 
İleti: 689
Kayıt: 01 Kas 2007, 00:23
Konum: www.otoyedekparcacim.net
Nereden: Muğla

İleti tekniker37 » 26 Oca 2010, 01:28

iyibi elektirikciiyee gösterr
tekniker37
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 25 Oca 2010, 02:26

İleti yarisci25 » 27 Oca 2010, 22:25

arkadaşlar kontak fişesini değiştirdim kontaktan çalışıo şimdi eski haline döndü ama önceki arıza devam edio ona çözüm bulamadım. önceki arıza araba soğuk havalarda çalışmıyordu sanki  akü bitmiş gibi oluyo marşa bastığımda ama akü sağlam oysaki ama marşa bastıında araba çalışmıo akü bitmiş gibi oluyosonra başka bi araçtan uzun süre takviye yaptıktan sonra çalışıo bişeyler ısınıyo heralde motorda falan  avans ayarı veya sübap ayarlarından olabilirmi  acaba?
yarisci25
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 05 Ağu 2007, 19:04

Önceki

Favorit & Forman



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 9 misafir