şanzuman sorunu... acil yardım..

Forum kuralları
Forumlarımızda siyasi, dini yada toplumda hassasiyeti bulunan konulara değinmek yasaktır.

şanzuman sorunu... acil yardım..

İleti leysamtan » 20 Nis 2006, 22:34

S.A. öncelikle tüm arkadaşlara selamlar, henüz daha yeni üye oldum ve herkese tekrar merhabalar..
benim 92 model bir favoritim var 1.3 motor ve şanzuman ile alakalı bir sorunum var yardımcı olursanız sevinirim..
2.vitese geçerken bir kırtlama sesi geliyor ama bu ses 1 den 2 ye geçerken değilde, 3. viteste giderken aracın devri düştüğü zaman 2.vitese takmak istediğimde bu ses geliyor ve çarkların bir birine sürtmesi gibi bir ses çıkıyor. bu sorun 1 den 2ye geçerken olmuyor sadece 3 ten 2 ye alırken oluyor ki motor devri de 2 vitesi istediği halde... diğer viteslerde bu sorunu yaşamıyorum ama korkuyorum onlarda da olacak diye..
bana bu sorun hakkında bir bilgi verebilirseniz çok sevinirim ve masraf olarak ne tutar bilmek istiyorum... arabamdan çok memnunum fakat en ufak bir sesi bile canımı yakıyor... hayrlı günler..

 
leysamtan
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 20 Nis 2006, 21:16

İleti yonetici » 21 Nis 2006, 01:35

Şanzımanda vites geçişlerine yardımcı senkromeç denilen parçalar bulunur. Çok büyük ihtimalle bu senkromeçlerden birinin işlevini yitirmesi sonucu böyle bir sorun yaşıyorsunuz. Çok bahsi geçen bir konu olmasına rağmen fiyatı konusunda bir bilgim yok. En azından parçanın ucuz olduğunu tahmin edebiliyorum ama montajı şanzımanı sökmeyi gerektiriyorsa işçiliği parçasından pahalı olacaktır.


Ayrıca aşağıdaki linkten fazla bilgi göz çıkarmaz felsefesinden hareketle düz ve otomatik şanzıman elemanlarının bir listesini görebilirsiniz.


http://www.skodam.com/forum_posts.asp?TID=79&PN=1

Kullanıcı avatarı
yonetici
Mesaj Panosu Yöneticisi
Mesaj Panosu Yöneticisi
 
İleti: 525
Kayıt: 01 Ekm 2003, 21:55
Ad Soyad: Skodam Yöneticisi
Nereden: İstanbul (And.)

İleti leysamtan » 21 Nis 2006, 16:00

teşekkür ediyorum verdiğiniz bilgiler için..
leysamtan
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 20 Nis 2006, 21:16

İleti leysamtan » 26 Nis 2006, 23:02

S.A. şanzuman sorunumu bugün yaptırdım ve çok güzel ve rahat oldu. sorunum dediğiniz gibi senkromeç lerden oluşmuş,aslında gözle gözüken bir arıza olmamakla birlikte biz her ihtimale karşı 4 ünüde değiştirdik ve sorun ortadan kalktı. ortada ses ve zorlanma kalmadı.. ben dişlilerden şüpheleniyordum ustayla şanzumanı indirdiğimizde gördük ki dişlilerde hiçbir en ufak bir sorun yoktu ama her ihtimale karşı biz yine senkromeçleri değiştirdik.. şuanda arabamdan oldukça memnunum.. verdiğiniz bilgiler için teşekkür ediyorum S.A.
leysamtan
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 20 Nis 2006, 21:16

İleti jaja » 02 Ekm 2006, 00:52

kardeş adam bide fiyatını söyler demi
jaja
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 15 Oca 2006, 18:59

İleti ünsal » 02 Ekm 2006, 01:31

sorun halolmuş geçmiş olsun .......


                                                Smile

                                       kazasız belasız ......
AUDİ A3 1.6
Kullanıcı avatarı
ünsal
CLASSIC
CLASSIC
 
İleti: 239
Kayıt: 07 May 2006, 16:21
Ad Soyad: ünsal gündogdu
Nereden: İstanbul (Avr.)
Arabanız: Audi A3

İleti felicia » 06 Ekm 2006, 05:28

işte budur arkadaşlar. bravo sayın admin.
felicia
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 25 Mar 2006, 00:20

İleti driver » 27 Şub 2007, 07:12

evet fiyatı söyleseydiniz bize de bir nebze sizin yardımınız dokunmuş olurdu.


 

driver
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Şub 2007, 13:16

İleti alwaysloser » 04 Mar 2007, 17:47

senin aracındaki sorunu bilmem mümkün değil . benim 93 favoritim var arada sırada 1. viteste iken yokuşta durduduğumda sanki debriyaj tan takur tukur sesler geliyor bende bunu çözemedim sende oluyormu bununla ilgili bilgisi olan arkadaşlara duyrulur (alwaysloser)
www.turkiyeotoforum.com.tr

[url=http://img3.imageshack.us/i/uu1t.jpg/][IMG]http://img3.imageshack.us/img3/6005/uu1t.jpg[/IMG][/url]
alwaysloser
ELEGANCE
ELEGANCE
 
İleti: 1206
Kayıt: 01 Mar 2007, 17:07
Ad Soyad: mevlüt
Nereden: Adana
Arabanız: renault 21 concorde

İleti yalandunya_78 » 19 Tem 2010, 13:52

aynı sorun bndede var kardeş bnde çözemedim iki senedir iki senedir kullanıyorum daha birşeyler olmadı arkadaşlar bu sorunu yaşayıpta yaptıranlar kaç para harcadı bilgi verirseniz çok sevinirim
yalandunya_78
CLASSIC
CLASSIC
 
İleti: 14
Kayıt: 13 Tem 2010, 11:25
Ad Soyad: Ferhat
Nereden: Karabük
Arabanız: skoda Favorit


Favorit & Forman



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 4 misafir