VİTES PROBLEMİ ACİLLLLL

Forum kuralları
Forumlarımızda siyasi, dini yada toplumda hassasiyeti bulunan konulara değinmek yasaktır.

VİTES PROBLEMİ ACİLLLLL

İleti dupnisa » 09 Ağu 2007, 19:04

SELAM
ARABA GERİ VİTESTEN  SONRA 1. VE 2. VİTESE GEÇMİYOR.ACEP NEDENDİR ACELE CEVAP YAZARSANIZ SEVİNİRİM 
 
dupnisa
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Oca 2007, 16:21

İleti alwaysloser » 09 Ağu 2007, 19:35

yağına baktır biran önce
www.turkiyeotoforum.com.tr

[url=http://img3.imageshack.us/i/uu1t.jpg/][IMG]http://img3.imageshack.us/img3/6005/uu1t.jpg[/IMG][/url]
alwaysloser
ELEGANCE
ELEGANCE
 
İleti: 1206
Kayıt: 01 Mar 2007, 17:07
Ad Soyad: mevlüt
Nereden: Adana
Arabanız: renault 21 concorde

İleti eyüp » 11 Ağu 2007, 14:53

debriyaj pedalın düşüktür biraz yükselttir.
eyüp
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Tem 2007, 16:09

İleti PİCK-UP » 11 Ağu 2007, 16:48

KARDEŞ İKİ SEBEBİ WAR;;;;
1. BİR KERE ARABA GERİ GERİ GİDERKENNN 1. VE 2. VİTESE GEÇMEZ DURDURMAN LAZIM....

2.ŞANZIMAN YAGINI KONTROL ETTİR...

                        KESİN AMA KESİN İKİSİNDEN BİRİDİR...
Kullanıcı avatarı
PİCK-UP
AMBIENTE
AMBIENTE
 
İleti: 861
Kayıt: 18 Tem 2007, 19:16
Ad Soyad: Semih KÖYMEN
Nereden: Adana
Arabanız: Felicia Pickup 1.3 LX- VW T5 - CTR. Nemo C.P

İleti ertan » 11 Ağu 2007, 23:16

yağ problemi olabilir
ertan
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 11 Ağu 2007, 23:10

İleti alwaysloser » 14 Ağu 2007, 20:43

tabi sorunu çözreseniz foruma da yazınki aynı sorunla karşılaşan biri olursa daha kolay kestirebilir bura okuyup değilmi
www.turkiyeotoforum.com.tr

[url=http://img3.imageshack.us/i/uu1t.jpg/][IMG]http://img3.imageshack.us/img3/6005/uu1t.jpg[/IMG][/url]
alwaysloser
ELEGANCE
ELEGANCE
 
İleti: 1206
Kayıt: 01 Mar 2007, 17:07
Ad Soyad: mevlüt
Nereden: Adana
Arabanız: renault 21 concorde


Favorit & Forman



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 16 misafir