cok ciddi bir sorunum var

Forum kuralları
Forumlarımızda siyasi, dini yada toplumda hassasiyeti bulunan konulara değinmek yasaktır.

cok ciddi bir sorunum var

İleti reprisal_hunter » 22 Nis 2008, 13:00

favom sinyal verdiğinde  sinyali ve 4lüleri sis lambasından veriyor
 
Kullanıcı avatarı
reprisal_hunter
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 04 Tem 2007, 20:35

İleti 34SCU59 » 22 Nis 2008, 13:20

valla güzel olmus istesen bağlatamazsın aama roleyi yakarsın bence baktır
34SCU59
AMBIENTE
AMBIENTE
 
İleti: 409
Kayıt: 29 Ekm 2007, 22:38
Ad Soyad: Barbaros ÇAKIR
Nereden: İstanbul (And.)
Arabanız: Hyundai GETS 1.5 CRDİ 110 HP

İleti ersinn » 22 Nis 2008, 13:25

şemasından takip et hatayı bulursun yok anlamam dersen
 

bir elektrikçiye göster

 

sen sis lambası dediğine göre arka taraftakilerden bahsediyorsun eğer öyle ise kabloların yerini değiştir

(bagaj kapağında bağlantı ayakları var onun karşılığında kablo soketleri var ordan değiştirebilirsin )
ersinn
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 04 May 2007, 18:25

İleti fatihyksel » 22 Nis 2008, 13:37

hemen bir elektirikciye göstermen lazım bizim arkadaşın böle oldu devreler yandı
fatihyksel
Yeni Üye
Yeni Üye
 
İleti: 6
Kayıt: 24 Ekm 2007, 18:49
Ad Soyad: Fatih Yüksel
Nereden: Kayseri
Arabanız: Skoda Felicia 1.6 Mpi

İleti mygokhan » 22 Nis 2008, 14:48

Kısa devre var olabilir sinyallerde...
Skoda Fabia 2011 1.2 70 HP
mygokhan
AMBIENTE
AMBIENTE
 
İleti: 450
Kayıt: 02 Ağu 2006, 15:05
Konum: bursa
Ad Soyad: Gökhan
Nereden: Bursa
Arabanız: Skoda Fabia II FL 1.2

İleti sinnex » 22 Nis 2008, 15:12

Kesinlikle kısa devre, Allah korusun yangın bile çıkarır dikkat et...
sinnex
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 18 Ekm 2007, 01:19

İleti reprisal_hunter » 22 Nis 2008, 16:53

bu sorun acaba sinyal kolundan mı kaynaklanıyor
Kullanıcı avatarı
reprisal_hunter
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 04 Tem 2007, 20:35

İleti reprisal_hunter » 22 Nis 2008, 17:46

sinya kolunu söktüm stopları tekr teker söktüm ama rolenin hızı  sesi filan değişti roleden kaynaklana bilrmi bu sorun
Kullanıcı avatarı
reprisal_hunter
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 04 Tem 2007, 20:35

İleti fatihyksel » 22 Nis 2008, 17:58

devrede sorun vardır
fatihyksel
Yeni Üye
Yeni Üye
 
İleti: 6
Kayıt: 24 Ekm 2007, 18:49
Ad Soyad: Fatih Yüksel
Nereden: Kayseri
Arabanız: Skoda Felicia 1.6 Mpi

İleti reprisal_hunter » 22 Nis 2008, 19:19

ula bu devreyi ben söküp taktım bir sorun yoktu sonradan ne olduda oldu acaba
Kullanıcı avatarı
reprisal_hunter
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 04 Tem 2007, 20:35

İleti fatihyksel » 22 Nis 2008, 19:34

VALA KARDEŞ SEN ONU Bİ ELEKTİRKCİYE GÖSTER BİZİM ARKADAŞA BÖLE OLDU ALDIRMADI DEVRELER YANDI
fatihyksel
Yeni Üye
Yeni Üye
 
İleti: 6
Kayıt: 24 Ekm 2007, 18:49
Ad Soyad: Fatih Yüksel
Nereden: Kayseri
Arabanız: Skoda Felicia 1.6 Mpi

İleti weyis » 22 Nis 2008, 19:34

[quote="sinnex"]Kesinlikle kısa devre, Allah korusun yangın bile çıkarır dikkat et... [/QUOTE] bencede
weyis
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 21 Kas 2007, 19:22


Favorit & Forman



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 3 misafir