Geri Vites Lambası

Forum kuralları
Forumlarımızda siyasi, dini yada toplumda hassasiyeti bulunan konulara değinmek yasaktır.

Geri Vites Lambası

İleti favoritglx » 09 Haz 2008, 11:06

Geri fites Lambam yanmıyor ampülleri kontrol ettim patlak değil nedeni ne ola bilir .
 
favoritglx
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 25 Şub 2008, 11:17

İleti abdulhamit » 09 Haz 2008, 11:07

Benimde yanmıyor ampüller patlakdı değiştirdim Hala yanmıyor birde sigortaları kontrol edeceğim.
abdulhamit
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 13 Mar 2008, 14:41

İleti Crzyboy » 09 Haz 2008, 11:53

aracın altında yada vites kolunun oralarda müşürü war diie biliyorum ben
[url=http://img134.imageshack.us/i/22462428.jpg/][IMG]http://img134.imageshack.us/img134/9449/22462428.th.jpg[/IMG][/url]
[font=Times New Roman][size=3][b][font=Verdana]'93 ?koda Favorit 135L ~ Beyaz..[/font][/b][/size][/font]
Crzyboy
CLASSIC
CLASSIC
 
İleti: 23
Kayıt: 24 Kas 2007, 15:19
Nereden: Antalya
Arabanız: '93 Favorit 135L

İleti alwaysloser » 09 Haz 2008, 12:14

şase olayı olabilir peki geri vitese atınca göstergede sisler yanıyomu çünkü bu konuda bi başlık daha açılmıştı şase işlemini kapan bagaj menteşelerinin iç kısmı paslandığı için şase almıyor ve yanmıyor olabilir
www.turkiyeotoforum.com.tr

[url=http://img3.imageshack.us/i/uu1t.jpg/][IMG]http://img3.imageshack.us/img3/6005/uu1t.jpg[/IMG][/url]
alwaysloser
ELEGANCE
ELEGANCE
 
İleti: 1206
Kayıt: 01 Mar 2007, 17:07
Ad Soyad: mevlüt
Nereden: Adana
Arabanız: renault 21 concorde

İleti AhmetH » 09 Haz 2008, 12:39

neden net anlaşılır bir yazı  dili  kullanmıyorsunuz ?
 

pites  fites   yazmaktansa   "vites"  yazmak    zor mu ?

 

 
Kullanıcı avatarı
AhmetH
SCOUT
SCOUT
 
İleti: 2217
Kayıt: 18 Kas 2007, 22:35
Nereden: İstanbul (Avr.)
Arabanız: '16 Golf 7 1.2tsi dsg allstar

İleti BlueVRS » 09 Haz 2008, 12:42

[quote="AhmetH"]nedennet anlaşılır bir yazı  dili  kullanmıyorsunuz ?
 

pites  fites   yazmaktansa   "vites"  yazmak    zor mu ?

 

 
[/QUOTE]
 

Hakkaten konu başlığı pites,gir içeri fites..ConfusedOuchCry katliam..

 

Geri vites müşirin arızalı muhtemelen o nedenle geri ''vites'' lambaların yanmıyor olabilir.
BlueVRS
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 15 Oca 2008, 17:17

İleti 34SCU59 » 09 Haz 2008, 12:54

[quote="98Pickup"][quote="AhmetH"]nedennet anlaşılır bir yazı  dili  kullanmıyorsunuz ?
 

pites  fites   yazmaktansa   "vites"  yazmak    zor mu ?

 

 
[/QUOTE]
 

Hakkaten konu başlığı pites,gir içeri fites..ConfusedOuchCry katliam..

 

Geri vites müşirin arızalı muhtemelen o nedenle geri ''vites'' lambaların yanmıyor olabilir.
[/QUOTE]
 

onu bırak konuyA bak ampulu yanmıyormus sırf su yuzden sogudum forumdan ya saçma sapan sorular baslıgı gorunce deli oldum
NEW İBİZA CUPRA 2013 YEARS..
34SCU59
AMBIENTE
AMBIENTE
 
İleti: 407
Kayıt: 29 Ekm 2007, 22:38
Ad Soyad: Barbaros ÇAKIR
Nereden: İstanbul (And.)
Arabanız: 2011 FORD C-MAX TİTANYUM X 1.6 TDCİ

İleti formenci » 09 Haz 2008, 13:14

Bende de şase vardı sinyallerde idi sorun kablolarda imiş halloldu

formenci
Yeni Üye
Yeni Üye
 
İleti: 1
Kayıt: 24 Ekm 2007, 18:49

İleti favoritglx » 09 Haz 2008, 13:38

SANAMI SORACAM NE SORACAĞIMI
favoritglx
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 25 Şub 2008, 11:17

İleti favoritglx » 09 Haz 2008, 13:41

SCU 59 TEPKİN BANA DEĞİL GALİBA BİRDEN ATLADIM AMA ÖZÜR..

favoritglx
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 25 Şub 2008, 11:17

İleti by wodoo » 09 Haz 2008, 13:52

ampullerin takıldığı tablada sorun olabilir
by wodoo
CLASSIC
CLASSIC
 
İleti: 51
Kayıt: 06 Ağu 2007, 17:26
Ad Soyad: Emre Şahin
Nereden: Ankara
Arabanız: Astra GSİ

İleti PİCK-UP » 09 Haz 2008, 14:12

arabanın altını yakın bir zamanda ot çöp taş v.s şeylerden geçtiysen. alttaki birbine giren jack'ta çıkmış olabilir. altına eğil bir bak. sallanan bir kablo var mı?
Kullanıcı avatarı
PİCK-UP
AMBIENTE
AMBIENTE
 
İleti: 861
Kayıt: 18 Tem 2007, 19:16
Ad Soyad: Semih KÖYMEN
Nereden: Adana
Arabanız: Felicia Pickup 1.3 LX- VW T5 - CTR. Nemo C.P

İleti ihsan » 09 Haz 2008, 15:09

evet arabanın altına bi bak sanzıman arkasına dogru bi jack bosta sallanıyomu.
Kullanıcı avatarı
ihsan
AMBIENTE
AMBIENTE
 
İleti: 285
Kayıt: 05 Şub 2007, 13:58
Konum: Bursa/Osmangazi
Ad Soyad: ihsan ACAR
Nereden: Bursa
Arabanız: Skoda Fabia special 1.4 16v 101hp

İleti favoritglx » 09 Haz 2008, 16:56

evet öyle bir şey var ama çıktığı yeri bulamadım
favoritglx
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 25 Şub 2008, 11:17

İleti favoritglx » 10 Haz 2008, 15:03

[quote="PİCK-UP"]arabanın altını yakın bir zamanda ot çöp taş v.s şeylerden geçtiysen. alttaki birbine giren jack'ta çıkmış olabilir. altına eğil bir bak. sallanan bir kablo var mı? [/QUOTE]
 

arabanın altında iki kablo var bir boşta hemen onun yanında talılı bir jack var diğerinin yerini bulamadım bir birne giren derken nasıl oluyor jacklar iç içe felanmı giriyor tarif edebilirmisiniz.
favoritglx
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 25 Şub 2008, 11:17

İleti PİCK-UP » 11 Haz 2008, 01:47

biri dişi fiş diğeri  erkek fiş birbirine geçmeli. bulamadıysan elektrikçiye götür 5 dk halleder hemen
Kullanıcı avatarı
PİCK-UP
AMBIENTE
AMBIENTE
 
İleti: 861
Kayıt: 18 Tem 2007, 19:16
Ad Soyad: Semih KÖYMEN
Nereden: Adana
Arabanız: Felicia Pickup 1.3 LX- VW T5 - CTR. Nemo C.P

İleti 94FORMAN-GLX » 11 Haz 2008, 19:21

öncelikle merhaba bende aranıza yani katıldım bizdede 94 forman var bende aynı araka ışık sorunu yaşadım ve kendimce olayı çözdüm aracın bagajı içindeki stop lambalırını tutan vidadan bagaj kapağına arka sileceğin oraya kadar şase için kablo çektim biraz zor oldu ama oldu 2 senedirde bir sorun yok bence bir denemenizde fayda var. 
94FORMAN-GLX
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 27 Mar 2008, 19:27


Favorit & Forman



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir