Felicia 19D motor sorunu

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Felicia 19D motor sorunu

İleti atayahya » 27 Eyl 2008, 15:09

Aracımın 1998 model felicia combi 1.9D motoru geçen yaz yapıldı, fakat motor sıcakkende soğukkende 1500 ile 3000 devir arasında eksozdan çok siyah duman atıp aşırı derecede perfomana kaybıyla araba gitmiyor, motoru biraz daha zorladıktan sonra araba sanki noslanmış gibi kendini ileri atıyor ve eksozdan gelen kara duman azalıyor. Aracın bakımlarını yeni yaptılar filitreleriinde hepsini yeni, motora katkı bile koydum, dizel enjektorlerin temzilemesi için depoya katkı bile atım...acaba neden boyle bir şey yapar?
   Ümraniyede Emek pompaya götürdüm bunun normal olduğunu soylediler, ama normal değil arabam gitmiyor.
 
atayahya
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Eyl 2008, 02:42

İleti 9336 » 27 Eyl 2008, 20:08

Triger kayışı doğru takılmış mı? Mazot pompası temiz mi, ayarlı mı?
Bu sebeplerden yapabilir. Benim aklıma gelenler bunlar. Çok geçmiş olsun.
Kullanıcı avatarı
9336
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 29 May 2008, 12:25
Ad Soyad: Halil KANDEMİR
Nereden: İstanbul (Avr.)
Arabanız: OCTAVIA A4 (2005)

İleti crash » 27 Eyl 2008, 22:38

bu feliciaların 1.9 motoruda varmış yavv ben çok cahil kalmışım valla.Zaten bana deselerki felicialar favoritler hakkında ne biliyosun benden hiçbişey çıkmaz LOL sorunuza gelirsek hernekadar bu felicialar hakkında bi bilgim olmasada sonuçta motor motordur diyerek aklıma ilk gelen şeyin mazot pompası olduğunu söylemek istiyorum.Neden derseniz aracınız belli bir süre gaz yemiyor ve biraz zorlandığınızda normale dönerek siyah dumanın atmadığını söylüyosunuz.Bunun bana göre tek bi nedeni olabilir mazot pompası temiz değildir ve mazot akışını normal ölçülerde sağlayamıyodur zorladığınızda ise oluşan yüksek basınç sayesinde pompayı tıkayan artık herneyse yüksek basınca dayanamayarak mazot akışını kesemiyo ve aracınız tekrar normal bir şekilde hereket etmeye başlıyor.Ama siz yinede tabiki bu işlerden anlayan bi ustaya götürmeniz yararınıza olacaktır.Probleminizin en kısa sürede çözülmesi dileğiyle...
crash
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 04 Mar 2007, 22:02

İleti 9336 » 27 Eyl 2008, 22:42

[quote="atayahya"]
   Ümraniyede Emek pompaya götürdüm bunun normal olduğunu soylediler, ama normal değil arabam gitmiyor.
[/QUOTE]
Crash arkadaşım, arkadaş ustaya götürmüş ama normal demişler.Confused
Ben de sizin gibi pompadan şüpheleniyorum.

Kullanıcı avatarı
9336
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 29 May 2008, 12:25
Ad Soyad: Halil KANDEMİR
Nereden: İstanbul (Avr.)
Arabanız: OCTAVIA A4 (2005)

İleti crash » 27 Eyl 2008, 22:49

bir aracın siyah duman atmasının neresi normalmiş onu anlayamadım Confused ben başka bir ustaya götürün derim
crash
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 04 Mar 2007, 22:02

İleti atayahya » 28 Eyl 2008, 07:44

Arkadaşlar yardımlarınız için çok teş. ederim. Felicialarda Wv caddy 1.9 sdi dizel motor var yani turbosuz,


Satın aldığım kişi motor yapıldığı zaman pompa bakımı triger seti değişimi yapıldı, 2.400 ytl kayseride yapılmış hatta faturalarını gördüm, Aracımda eruo dizel kullanığım halde bugun mazot katksıda aldım denedim; arabanın çekiş çok artı hatta üst devirlerde geri doğru ivmelenmeyi hissetiyor ama alt derirde kara duman atmaya devam edip gitmiyor...:(

Babam arabanın eksozunu yeniletmiş, bugun eksoz lastiği değiştiriken ustanın dediği; benzili eksozu takmışlar buna bu dizel arabalar için değil hemde performans düşer dedi???.80 ytl eksozu yenilerim dedi usta. Acaba bunda kara duman yaparmı? Açıkcası ben mazotu yakmadan eksozdan atıyor diye düşünmüştüm.

Verdğiniz cevaplar için çok teşşekürler...
atayahya
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Eyl 2008, 02:42

İleti lazianke » 28 Eyl 2008, 12:26

küçükkken babamla ford transit marka eski bir dolmuşla rizeye gidiyorduk. araba yolda aniden kasılıyor, kendiliğinden gaz yiyor ve kapkara bir duman atıyordu. içeridekiler dumandan çok rahatsız oluyorduk.  bir iki kez tekrarlayınca bizi arkadan gelen başka bir dolmuşa aktarmıştı. kaptan yeni motor yaptırdığını ve sorunun ondan sonra başladığını söylemişti. galiba sizin sorununuz aynı imiş.Confused keşke imkan olsa da o zamandan sorabilseydik.
lazianke
AMBIENTE
AMBIENTE
 
İleti: 288
Kayıt: 01 Tem 2006, 07:29
Ad Soyad: Ömer
Nereden: Rize

İleti atayahya » 01 Ekm 2008, 14:41

atayahya
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Eyl 2008, 02:42

İleti BlueVRS » 01 Ekm 2008, 21:06

Bir VW özel servisine de baktırabilirsiniz..Kangoo'larda avans elektrovanası diye bir parça var,kablolu müşir gibi bir parça,bozulduğu zaman duman atar araç gitmez..Buna benzer basit bir parça arızası da neden olabilir,sürekli aynı motorlar üzerinde meleke edinmiş servis ve ustalar daha aracı görmeden arızanın ne olduğunu anlayabiliyor..
BlueVRS
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 15 Oca 2008, 17:17

İleti atayahya » 02 Ekm 2008, 14:17

Teşşekür ederim tavsiyeniz için...
atayahya
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Eyl 2008, 02:42

İleti atayahya » 24 Kas 2008, 20:34

Bugun aracımın sağ on rot kolu koptu tamir esnasında bir ustaya motor sorununu anlattım ve enjektörlerden sorun olduğunu söyledi. yarın bakım yaptırıcam inşallah düzelir
atayahya
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Eyl 2008, 02:42

İleti umt_d » 25 Kas 2008, 02:06

sen bir ustaya sorma bence git bi wolksvagen servisine sor
umt_d
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 03 Oca 2008, 20:32

İleti atayahya » 25 Kas 2008, 20:25

teşekkürler cevabınız için..

atayahya
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Eyl 2008, 02:42


Felicia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir