1.6 felicia motor problemi

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

1.6 felicia motor problemi

İleti komando » 17 Ekm 2008, 02:36

     Arkadaşlar 1997 model 1.6 glx-i felicia sahibiyim aracımım da yaklaşık bir aydır şöyle bir sorun baş göstermeye başladı arabamı kullanmak için marşı çevirdiğimde araba bir marşta çalışıyor fakat bir iki saniye sonra stop ediyor tekrar marşı çeviriyorum yine bir iki saniye kadar çalıştıktan sonra tekrar stop ediyor üçüncü denememde ise motor stop etmeden çalışıyor yola çıkıyorum bazen araba rolanti de çalışırken birden rölantisi düşüyor bir iki saniye kadar arabanın motoru sersemliyor ya düzeliyor yada stop ediyor arabanın motoru wosvagen olduğu için özel bir wosvagen servisine gittim bogaz kelebeginden olabileceğini söylediler temizlediler makine ile test ettiler araba arıza kodu vermedi fakat yine aynı sorunu yaşıyorum bu konuda  bilgisi olan arkadaşımız varsa yardımcı olursa sevinirim .
 
komando
Yeni Üye
Yeni Üye
 
İleti: 8
Kayıt: 13 Arl 2007, 13:33

İleti Balki, Burak » 17 Ekm 2008, 11:43

Bujiler memeler ile ilgili olabılır.Bendede varmı ona benzer bı sorun.Akü ışıgı yanıyormu stop ettıgı sırada.Belkide rolanti ayarı yaptırmalısın
Kullanıcı avatarı
Balki, Burak
CLASSIC
CLASSIC
 
İleti: 123
Kayıt: 14 Tem 2008, 16:07
Ad Soyad: Burak BALKI
Nereden: İstanbul (Avr.)
Arabanız: Peugeot 306

İleti esercelik24 » 17 Ekm 2008, 12:40

bu sorunu felicialar kış aylarında yapıyor benimde havalar soğuk olduğunda yapıyor motor ısınınca düzeliyor. . .

99 Felicia Glx-i 1.3 Mpi bir efsaneydi... (SATILDI)
Honda Civic 2007 1.6 İ-Vtec
Kullanıcı avatarı
esercelik24
CLASSIC
CLASSIC
 
İleti: 90
Kayıt: 21 Mar 2008, 14:13
Ad Soyad: Eser ÇELİK
Nereden: İzmir
Arabanız: Honda CiViC 1.6 İ-Vtec

İleti abdulhamit » 17 Ekm 2008, 12:44

bacanağımın arabada vardı bu sorun karbüratörle ilgili bir yarden yaptılar diye biliyorum.

abdulhamit
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 13 Mar 2008, 14:41

İleti esercelik24 » 17 Ekm 2008, 12:47

boğaz kelebeği ile ilgili sorun iyi bir servise götür sorununu tam olarak anlat mutlaka gidereceklerdir. . . bu kış ta ene aynı sorunu yaşarsam ben de fırsat bulup gidicem

99 Felicia Glx-i 1.3 Mpi bir efsaneydi... (SATILDI)
Honda Civic 2007 1.6 İ-Vtec
Kullanıcı avatarı
esercelik24
CLASSIC
CLASSIC
 
İleti: 90
Kayıt: 21 Mar 2008, 14:13
Ad Soyad: Eser ÇELİK
Nereden: İzmir
Arabanız: Honda CiViC 1.6 İ-Vtec

İleti binbirotomotiv » 17 Ekm 2008, 14:29

o arabada immobilizer(Anahtarda chip) varsa onu bir kontrol ettir
binbirotomotiv
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Ağu 2008, 02:06

İleti cocoarmani » 22 Ekm 2008, 02:10

arkadaşım bedede aynı sorun vardı benim araba enjektörlü memeleri temizlettim bitti kışın araba çalıştıktan bir kaçdefa gazver araba ısınsın ondan sonra yola cık sonra ilk ışıklarda kalma
cocoarmani
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 21 Ekm 2008, 20:11

İleti ünsal » 22 Ekm 2008, 02:21

distirbütöre de baktır tevzi makarasımıydı neydi benim değiştirdiler düzelmişti ...
AUDİ A3 1.6
Kullanıcı avatarı
ünsal
CLASSIC
CLASSIC
 
İleti: 239
Kayıt: 07 May 2006, 16:21
Ad Soyad: ünsal gündogdu
Nereden: İstanbul (Avr.)
Arabanız: Audi A3


Felicia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 7 misafir