Hız göstergesi problemi

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Hız göstergesi problemi

İleti kabil » 16 Nis 2007, 00:56

Merhaba arkadaşlar,
Öncelikle bu forum için teşekkürler.
Benim sorunum şu, Skoda Felicia 1.3 GLX model aracımın hız göstergesi bazen çalışıyor, bazen çalışmıyor. Göğüslüğe hafifçe vurunca çalışıyor. Yapılması gereken nedir? Basit bir işlemle bu sorun düzelebilir mi?(Temassızlık, kablo oynaması gibi bir problem midir?)
Teşekkürler
 
kabil
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 16 Nis 2007, 00:51

İleti ünsal » 16 Nis 2007, 01:25

 

tel ile alakalı olabilir ama servise danışmak daha mantıklı biraz hassas bir parça göğüste bir yerde temassızlıkta olabilir ama varsayım ile bir yere varamayız Smile

 
AUDİ A3 1.6
Kullanıcı avatarı
ünsal
CLASSIC
CLASSIC
 
İleti: 239
Kayıt: 07 May 2006, 16:21
Ad Soyad: ünsal gündogdu
Nereden: İstanbul (Avr.)
Arabanız: Audi A3

İleti erali » 16 Nis 2007, 10:16

kilometre teli öncelikli olan zor bir ihtimal ama kilometrenin mekanik kısmında  hareketi engelleyen bir sürtünme olabilir .
erali
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Şub 2007, 10:47

İleti Ahmet28 » 24 Nis 2007, 03:27

öncelikle şunu belirteyim; hız göstergesi elektrik ile çalışmıyor boşuna kablolara bakmayın. enerjisini şanzımana bağlı hareketli bir çelik tel ile alır
Ahmet28
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 15 Nis 2007, 20:22

İleti isnilgiz » 24 Nis 2007, 04:33

daha önce renault aracımda ben de aynı sorunu yaşamıştım. hız göstergesinin tam arkasında kilometre telinin dış koruyucu kablosunun ucundaki tırnaklar aşınmış ve göstege panelinde arkadan takıldığı yerlerinden kurtulmuştu. arkadan elimi uzatarak teli tam girmesi için zorlamıştım ve telin tırnakları yerine oturmuştu. Ama o renaulttu bunda da aynısımıdır bilemem.
isnilgiz
CLASSIC
CLASSIC
 
İleti: 83
Kayıt: 30 Ekm 2006, 02:10

İleti alibaba » 27 Nis 2007, 17:31

benim arabada da aynı sorun vardı kilometre telini değiştirdim şimdi normale döndü 15 ytlClap
alibaba
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 27 Nis 2007, 17:26

İleti feliciared » 08 May 2007, 21:02

bende de aynı sorun var.bazen yola çıkışta saatın üstüne vuruyorum
feliciared
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 08 May 2007, 20:13


Felicia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 11 misafir