arabam stop ediyor

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

arabam stop ediyor

İleti felicia042 » 06 Haz 2010, 20:07

normal yolda giderken feliciam stop ediyor bazen çalıştırmak 5-10 dk buluyor. bazen hemen çalışıyor. nedeni ne olabilir. bunu her zaman yapmıyor, 40-50 km de bir iki kez oluyor.
 
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti Safariali » 06 Haz 2010, 20:39

akü kutuplarını marş dinamo kablalarını sık gevşemiş olabilir
Safariali
AMBIENTE
AMBIENTE
 
İleti: 261
Kayıt: 21 Arl 2009, 19:57
Ad Soyad: Ali desidero
Nereden: Aydın
Arabanız: Seat cordoba vario

İleti felicia042 » 06 Haz 2010, 21:01

hepsini kontrol ettim ateşleme kesiliyor onu biliyorum. ama neden kesiliyor sebebini çözemedim. boğaz kelebeğinden olabilirmi acaba bir çok forumda araştırdım. boğaz kelebeği arızası gibi sanki 2000 devirde takılıyor araba.
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti felicia_3437 » 06 Haz 2010, 22:40

karburotorun arkasında sarı renkte bır kaplo var karburotorun oraya bıryere takılması lazımdı ona bır bak bendede vardı karburotor cu onu duseltı guzel ce sıkıştırdı bense ıle aldı 20 tl bır sorun yokdaha
FeLiŞ 1995 34 ylt 20
Kullanıcı avatarı
felicia_3437
ELEGANCE
ELEGANCE
 
İleti: 1786
Kayıt: 21 Mar 2010, 00:02
Ad Soyad: M SELİM AKIN
Nereden: İstanbul (Avr.)
Arabanız: FELİCİA LX

İleti zeybek » 07 Haz 2010, 23:12

Kaputu açtığımızda solda siyah renkte elektornik ateşleme beyini denilen bi parça var. 35 tl civarında. Değiştir sorunun kalmaz.Sen bile değiştirebilirsin. Burdan iyi haberlerini bekliyorum.
Eklentiler
adsız.JPG
adsız.JPG (23.05 KiB) 1274 defa görüntülendi
zeybek
CLASSIC
CLASSIC
 
İleti: 157
Kayıt: 04 Oca 2010, 20:56
Nereden: Karabük
Arabanız: Felicia 1.3 GLX

İleti felicia042 » 08 Haz 2010, 00:14

bildiğim kadarı ile resimde görülen parçadan bende yok 1.3 mpi motor bendeki ........ bugün tamirciye gittim boğaz kelebeğini temizledi hararet müşürünü değiştirdi. ama rölanti iyice bozuldu........ bakalım deneyip göreceğim araba olmadık yerde duruyor stop ediyordu devam edecekmi bilmiyorum. 1 hafta test edeceğim. stop etmese yeter....
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti zeybek » 08 Haz 2010, 10:53

Keşke boğaz kelebeğine dokundurmasaydın. Bi dokununca bi daha düzen tutması zor oluyor. Sen ateşlemenin kesildiğinden bahsediyorsun. Ateşlemede elektronik beyin yoksa başka bir parça vardır ateşlemeyi sağlayan.
zeybek
CLASSIC
CLASSIC
 
İleti: 157
Kayıt: 04 Oca 2010, 20:56
Nereden: Karabük
Arabanız: Felicia 1.3 GLX

İleti felicia042 » 08 Haz 2010, 16:26

değişen bir şey olmadı araba anladığım kadarı ile ısındığı zaman ateşlemede düzensizlik oluyor. Ya ateşleme sisteminin topraklamasında hata var yada beyinde ( ECU ) problem var. belki temassızlık olabilir.
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti selcukcan_24 » 09 Haz 2010, 13:01

benzer bi problem yasadım ustad. ama sorun bende ne kelebek ne akü kutup bası. sıgorta panosundaki bi temAS PROBLEMİNDEN. hareket halindeyken birden stop ediyordu. aracı calıstırıp panodaki küp küp olan devreleri bi sallamanı oneririm. eger sorun varsa anında gösterir kendini
selcukcan_24
CLASSIC
CLASSIC
 
İleti: 15
Kayıt: 05 May 2010, 17:19
Ad Soyad: selcuk
Nereden: İstanbul (Avr.)
Arabanız: skoda felicia

İleti felicia042 » 10 Haz 2010, 19:26

Sonunda rölanti sorunu çözdüm gibi eğer rölantiden kaynaklanan stop etme sorunu varsa oda çözülmüş olabilir. siz siz olun boğaz kelebeği ile oynamayın. belki rölanti bozukluğu olan arkadaşlar vardır belki anlatarak yardımım olabilir. hava girişindeki plastiği söktüm kelebek görünür vaziyete geldi arabayı çalıştırdım. gaz verdim kelebek takıldı. 2000 devirde bu sırada elle ittirdim kelebeği bir kaç defa böyle yaptım. bir ara takılmadığını farkedince, öğlece bıraktım, ve kapadım şu an rölantide problem yok. umarım stop etmede düzelmiştir.
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti felicia042 » 12 Haz 2010, 12:02

bugün itibari ile stop etme sorunu çözüldü. krank sensörü arızalı imiş. burada sayfayı okuyup cevap yazan herkeze teşekkürler...
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0


Felicia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 16 misafir