arac 7 bın de yag lambası yakmaya başladıı

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

arac 7 bın de yag lambası yakmaya başladıı

İleti beyazkurt61 » 08 Nis 2011, 01:09

aracım tam 4 4 luk oldu derken gene yaptı yapcanı artık scodadan nefret ettırcek benı bu felişim aracımı seviyorum gecen sıbab ayarı ve dısburatoru orjınalı ıle degısdım arac super oldu 6 bınde gıram tıtreme yokdu aracda ne olduysa bugun yanı 1 hafta uzerıne arac 6 bın rolantı devrınde yag lanbası yakmaya basladı anlamadım sorun neden kaynaklandı gaza basıp devır 10 e cıkınca kesılıo yag lambası gıttım yag musurunu degısdım gene aynı sora araca yag koruyucu dokdum arac 3 saat stop halınde durdu calısdırdım uzerıne 6 km yol gıttım evee geldım suanlık lamba yanmıo ama ısınınca 40 km felan yapınca yapacakmı tekrardan merak edıorum bu arada rolantınıde 9 bıne aldım bole bı durumla karsılasan varmı yardımcı olsun?
 
Kullanıcı avatarı
beyazkurt61
CLASSIC
CLASSIC
 
İleti: 102
Kayıt: 15 Mar 2011, 00:16
Ad Soyad: çilingiroglu
Nereden: Trabzon
Arabanız: felicia

İleti agros » 08 Nis 2011, 08:12

arkadaşım arızanın aynısı benim 2001 model fabia aracımda da olmuştu. ustanın söyledigine göre benim aracta biraz geliştirilmiş felicia motoru vardı yani problem aynıdır muhtemelen. şöyle ki; arac sabah sogukken yag lambası yakmıyordu. sonra yanıyordu. ayrıca aracı yüke bindirince de lamba yanıyordu. tamirciye götürdüm arıza tesbite baglandı ve yag basıncının düşük geldigini, motorun yeterince yağlanamadığı arızası tesbit edildi. bizim araclarda yağ pompası yok. onun yerine 3 tane dişli yapmışlar ve bu dişliler yardımıyla yağ motora pompalanıyor, her neyse sorun bu dişlilerde çok küçük çizikler meydana gelmiş ve o çiziklerden dolayı yağ motora pompalanamıyordu. büyük bir ihtimalle senin sorununda bu.
Kullanıcı avatarı
agros
CLASSIC
CLASSIC
 
İleti: 199
Kayıt: 12 May 2008, 14:21
Nereden: Antalya
Arabanız: 2011 Toyota Corolla 1.33 Comfort Dual VVT-i

İleti beyazkurt61 » 08 Nis 2011, 22:11

aracı aldımda ılk aynı sıkıntı var dı motoru sokdumde yataklar aşınmişdi işallah aynısı olmamişdir tşk
Kullanıcı avatarı
beyazkurt61
CLASSIC
CLASSIC
 
İleti: 102
Kayıt: 15 Mar 2011, 00:16
Ad Soyad: çilingiroglu
Nereden: Trabzon
Arabanız: felicia

İleti tornado38 » 28 Nis 2011, 20:39

motor yapılınca yağ pompasını değiştirmedinse yağ pompasının çıkışında bir emniyet by-pass valfi olması lazım o valfi kontrol ettir yağ kesilmezse pompasını değiştir daha düzelmezse yataklardan fazla yağ kaçırıyor olabilir arabanrektefiyeyi yapan usta yatakları krankın boşluk oranına göre takmamış olabilir
SKODA FELİCİA 1.6GLXİ 2000
BLAUPUNKT GTA470
ATİKER SIRALI SİSTEM
Kullanıcı avatarı
tornado38
CLASSIC
CLASSIC
 
İleti: 58
Kayıt: 25 Kas 2010, 22:41
Ad Soyad: mustafa taşcı
Nereden: Kayseri
Arabanız: felicia1.6GLXi

İleti zalima » 05 Eyl 2011, 09:26

aynı sıkıntı bendede var araba ısınınca vitesten bırakınca giderken yanıyo lamba dün kavşakta durdum hareret 100 dururken vites boşta da yandı ustaya sordum ya müşür dedi ya pompa bakalım bi ara dedi ( felica )
zalima
CLASSIC
CLASSIC
 
İleti: 35
Kayıt: 20 Tem 2011, 10:16
Ad Soyad: ahmet aydın
Nereden: Ankara
Arabanız: felica


Felicia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 12 misafir