sinyal lambası hızlı ritimde çalışıyor.

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

sinyal lambası hızlı ritimde çalışıyor.

İleti osti01 » 16 Oca 2012, 21:03

Arkadaşlar herkese merhaba,

sola sinyal verdiğimde sol sinyal çok hızlı ritimlerle yanıyor, sağ sinyalde herhangi bir sorun yok, bu aralar havalar yağışlı olduğundan bir yerden şase yapmış olabileceğini düşünüyorum.

flanşörü mü değişmem lazım yoksa basit bir arıza mıdır. böyle bir durumla karşılaşan var mı yardımcı olursanız sevinirim.
 
Kullanıcı avatarı
osti01
CLASSIC
CLASSIC
 
İleti: 201
Kayıt: 04 Nis 2010, 08:45
Ad Soyad: osman
Nereden: Gaziantep
Arabanız: 99 mondeo ghia

İleti PİCK-UP » 16 Oca 2012, 21:11

sistemi kontrol edin. " ön sinyal , çamurluk sinyali , arka sinyal "

bunlarda herhangi sorun yok ise. " motordan sigorta kutusuna su girmiş olabilir sigorta kutusunu kontrol edin "
Kullanıcı avatarı
PİCK-UP
AMBIENTE
AMBIENTE
 
İleti: 861
Kayıt: 18 Tem 2007, 19:16
Ad Soyad: Semih KÖYMEN
Nereden: Adana
Arabanız: Felicia Pickup 1.3 LX- VW T5 - CTR. Nemo C.P

İleti AhmetH » 16 Oca 2012, 21:18

sistemdeki sinyal ampüllerinden biri yanmış, bu sorunun açıklaması bu
Kullanıcı avatarı
AhmetH
SCOUT
SCOUT
 
İleti: 2215
Kayıt: 18 Kas 2007, 22:35
Nereden: İstanbul (Avr.)
Arabanız: '16 Golf 7 1.2tsi dsg allstar

İleti alper33 » 16 Oca 2012, 21:38

AhmetH yazdı:sistemdeki sinyal ampüllerinden biri yanmış, bu sorunun açıklaması bu

+ 1
ilaveten hızlı olarak yanan tarafın sinyal lambalarının soketlerini kontrol et ön veya arka sinyalin birinin ya lambası yanık yada soketlerinden biri çıkmış yada yerinden oynamış. problem büyük ihtimalle bu.
Kullanıcı avatarı
alper33
CLASSIC
CLASSIC
 
İleti: 133
Kayıt: 02 Arl 2010, 01:14
Ad Soyad: erkan gül
Nereden: Kırklareli
Arabanız: Honda civic 2005

İleti beyazkurt61 » 17 Oca 2012, 20:41

benımde lamba kesıkdı ondan yapıodu lambayı degısdım couzldu
Kullanıcı avatarı
beyazkurt61
CLASSIC
CLASSIC
 
İleti: 102
Kayıt: 15 Mar 2011, 00:16
Ad Soyad: çilingiroglu
Nereden: Trabzon
Arabanız: felicia

İleti stopdan » 17 Oca 2012, 22:22

+1
son mesaj olarak kısaca sınyalı ac butun sınyallerini kontrol et mutlaka ve mutlaka bırı patlamıştır al ve değiştir.
stopdan
CLASSIC
CLASSIC
 
İleti: 120
Kayıt: 17 Arl 2011, 17:19
Ad Soyad: Serkan TOPDAN
Nereden: Ankara
Arabanız: Octavia A5 ambiante

İleti osti01 » 18 Oca 2012, 20:31

cevap veren arkadaşlar, cevaplarınız için teşekkür ederim.

ön sol sinyal lambası çalışmıyormuş söktüm lambada bi şey yoktu kablolarda temassızlık varmış sökerek yeniden taktım şu an sorun yok.
Kullanıcı avatarı
osti01
CLASSIC
CLASSIC
 
İleti: 201
Kayıt: 04 Nis 2010, 08:45
Ad Soyad: osman
Nereden: Gaziantep
Arabanız: 99 mondeo ghia

İleti stopdan » 18 Oca 2012, 20:40

rica ederiz +1
stopdan
CLASSIC
CLASSIC
 
İleti: 120
Kayıt: 17 Arl 2011, 17:19
Ad Soyad: Serkan TOPDAN
Nereden: Ankara
Arabanız: Octavia A5 ambiante

İleti feliş » 20 Oca 2012, 09:47

zaten aklınızda bulunsunda sinyaller hızlı yanıp sönüyorsa ya şase vardır yada lamba gevşektir bu sistem çok güzel...
Kullanıcı avatarı
feliş
AMBIENTE
AMBIENTE
 
İleti: 575
Kayıt: 28 Haz 2011, 13:28
Ad Soyad: yunus KÖKSAL
Nereden: Kırıkkale
Arabanız: SKODA FELİCİA 1.3MPİ COMBİ GLXİ


Felicia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir