ılk çalışmada tekleme

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

ılk çalışmada tekleme

İleti GOKO » 24 Eyl 2012, 08:58

slm felıcıa tutkunu arkadaslar bana yardımcı olabılırmısınız arabam ılk çalışmada teklıyor stop edıp tekrar çalıştırıyorum duzelıyo neden olabılır gazda hıç bı sorun olmuyo
 
lj 977
Kullanıcı avatarı
GOKO
CLASSIC
CLASSIC
 
İleti: 25
Kayıt: 07 Şub 2012, 09:43
Ad Soyad: gokhan avsar
Nereden: Ankara
Arabanız: felıcıa 2000 glxi

İleti pitaya_blk » 24 Eyl 2012, 09:58

bende octavia 2007 var. geçen memlekete gittiğimde bendede ilk çalışmada marş basıyor. motor dönüyor ama çalışmıyor yada gır gır çalışıyor. sanayide bilgisayara bağlattım bişey çıkmadı. ben buj,lerin eskidiğini düşünüyordum. sonra kendi kendine geçti. sanırım kötü yakııtan diye düşünüyorum. şimdi çalışıyor.
pitaya_blk
CLASSIC
CLASSIC
 
İleti: 64
Kayıt: 23 Şub 2011, 13:26
Ad Soyad: ihsan şanal
Nereden: Siirt
Arabanız: octavia(a5)

İleti PİCK-UP » 24 Eyl 2012, 10:10

GOKO yazdı:slm felıcıa tutkunu arkadaslar bana yardımcı olabılırmısınız arabam ılk çalışmada teklıyor stop edıp tekrar çalıştırıyorum duzelıyo neden olabılır gazda hıç bı sorun olmuyo




önce karbüratör takozlarına bakılmalı yırtılma varsa hava aldıgından yapar

bnzin uzun süre kullanılmadıysa

kapış diyaframları kontrol edilmeli

buji ve kablolarına bakılmalı

dispiritör ve tevzi makarası kontrolü
Kullanıcı avatarı
PİCK-UP
AMBIENTE
AMBIENTE
 
İleti: 861
Kayıt: 18 Tem 2007, 19:16
Ad Soyad: Semih KÖYMEN
Nereden: Adana
Arabanız: Felicia Pickup 1.3 LX- VW T5 - CTR. Nemo C.P

İleti GOKO » 24 Eyl 2012, 10:31

ARABAM SIRALI SISTEM MECBUREN BENZINDE ÇALISIYOR 4 yıldır bende ılk defa oldu
lj 977
Kullanıcı avatarı
GOKO
CLASSIC
CLASSIC
 
İleti: 25
Kayıt: 07 Şub 2012, 09:43
Ad Soyad: gokhan avsar
Nereden: Ankara
Arabanız: felıcıa 2000 glxi

İleti GOKO » 24 Eyl 2012, 10:36

bırde motor ısındıktan sonra aynı seyı yapmıyo ustaya goturdum bı sey yk dedı bılgısayarda bı sey cıkmadı ama hala aynı sorun devam edıyo
lj 977
Kullanıcı avatarı
GOKO
CLASSIC
CLASSIC
 
İleti: 25
Kayıt: 07 Şub 2012, 09:43
Ad Soyad: gokhan avsar
Nereden: Ankara
Arabanız: felıcıa 2000 glxi

İleti pitaya_blk » 24 Eyl 2012, 12:28

benimkide ısınınca yapmıyorsu. sabah ilk çalıştırmada oluyor sınra olmuyordu. büyük ihtimalle yakıt aldığınız yeri değiştirmişseniz olabilir. yada lpg nin gaz ayarına baktrın. ben ilk fırsatta gaz ayarına baktırıp bujileride değiştirmeyi düşünüyorum. saygılar
pitaya_blk
CLASSIC
CLASSIC
 
İleti: 64
Kayıt: 23 Şub 2011, 13:26
Ad Soyad: ihsan şanal
Nereden: Siirt
Arabanız: octavia(a5)

İleti felicia042 » 24 Eyl 2012, 14:45

HARARET MÜŞİRİ VAR MAVİ HALKALI OLAN ORİJİNAL HERALDE, DEĞİŞTİRİSENİZ SORUN KALMAZ..
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti GOKO » 24 Eyl 2012, 19:31

gaz kesıcıden olabılır mı pekı arkadaslar
lj 977
Kullanıcı avatarı
GOKO
CLASSIC
CLASSIC
 
İleti: 25
Kayıt: 07 Şub 2012, 09:43
Ad Soyad: gokhan avsar
Nereden: Ankara
Arabanız: felıcıa 2000 glxi

İleti Safariali » 24 Eyl 2012, 20:46

benzin filtresi ve pompası olabillir ihtimaller fazla nazlıdır felicialar
Safariali
AMBIENTE
AMBIENTE
 
İleti: 261
Kayıt: 21 Arl 2009, 19:57
Ad Soyad: Ali desidero
Nereden: Aydın
Arabanız: Seat cordoba vario

İleti GOKO » 05 Ekm 2012, 09:15

aracın tum sıgortalarını çıkarttım yarım saat bekledım sonra gerı taktım beyın kendını resetledıkten sonra hararet musurunu taktım ve sorun duzeldı bı haftadır bınıyorum hiç bı sorun kalmadı arkadaslar yorumlarınız için tesekkurederım
lj 977
Kullanıcı avatarı
GOKO
CLASSIC
CLASSIC
 
İleti: 25
Kayıt: 07 Şub 2012, 09:43
Ad Soyad: gokhan avsar
Nereden: Ankara
Arabanız: felıcıa 2000 glxi


Felicia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir