rolantide yanan yağ lambası

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

rolantide yanan yağ lambası

İleti papiruss » 06 Haz 2015, 22:51

Merhaba arkadaşlar benim 1999 felicia glxi model arabam var bütün forumda arama yaptım ancak aynı sorunu yaşayanların sonradan sorunu çözüp çözmedikleri hakkında netice yok, gerçi kendilerine öm attım bakalım.Kısaca sorunum şöyle:
Arabamın motoru ısındıktan sonra rolantide yağ lambası göz kırpıyor (sanki fan açınca ve frene basınca da oluyor gibi. Artık hepsi birbirine girmiş durumda). Ustam bu problemin büyük oran yağ müşüründen olacağını söyledi orjinal yağ müşürüni denemek amaçlı taktık ve yine yandı bunun üzerine ustam pompadandır dedi. Bende pompa bulmak için sanayiyi gezerken Skoda servisine uğradım ve durumu anlattım usta bana bu modellerde yağ pompasının olmadığını yağ kartelinin çıkarılıp filitrelerin temizlenmesi ve yağ dişlilerinin kontrol edilmesi gerektiğini söyledi. Forumda bazı arkadaşlar yağ değişiminde orjinal yağ filitresi takılmadığından olduğunu, sonrasında orjinal yağ filtresi takılınca sorunlarının çözüldüğünü söylemişler. Yani kısacası ne yapacağımı ve nasıl bir yol izleyeceğimi bilmiyorum arkadaşlar. Sanayiden çıkamıyorum :((((
 
papiruss
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 06 Haz 2015, 22:14
Nereden: Kırıkkale
Arabanız: felicia 2001

İleti HASSAN » 07 Haz 2015, 00:01

aynı sorun benim arabadada vardı,alt karterin içinde yağ pompası ve filtresi var,ustam filtreyi söküp bir güzel benzinle yıkadı resmen çamur aktı,sonrasında yağ lambası normale döndü,istersen ustana söktürüp bi temizlettir,benim araç 98 felica
RENORENORENORENO
Kullanıcı avatarı
HASSAN
CLASSIC
CLASSIC
 
İleti: 207
Kayıt: 23 May 2007, 04:26
Ad Soyad: hasan
Nereden: İzmir
Arabanız: 1998 GLX FELİCİA

İleti toyota » 07 Haz 2015, 06:27

Evet skoda favorit ve felicia larda yağ pompası dişli halinde karterden yağı çeken düzenek ve ön tarafında süzgeç var.Bu süzgeç zamanla tortu bağlıyor gerek yağın kendi yapısından gerek motorun temizlenmesinden dolayı ve yağlama basıncı düşüyor.Aracın karterini söktürüp temizletin tabi yağ ve yağ filitresinide yenileyin .Bu durum motor yağını 5.000 km bir değişmemekten dolayı veya yağı değişip filitreyi her yağ değişiminde yenilememkten kaynaklanıyor.
Banyo yapıp kirli elbiseleri tekrar giymek gibi bişi yani :)

Yağ pompası denen dişli aşağıda gerekirse karteri indirmişken onu da değiştirin duruma göre.
http://www.sanalpazar.com/Skoda-Favorit ... isp5322798
Gökteki yıldızı ALLAH yerdeki yıldızı Almanlar bulmuştur.
Kullanıcı avatarı
toyota
AMBIENTE
AMBIENTE
 
İleti: 291
Kayıt: 17 Arl 2014, 21:48
Nereden: Tekirdağ
Arabanız: Skoda Felicia

İleti Bülent Elibol » 07 Haz 2015, 14:36

ben skodacı bülent usta.Yağ pompa süzgecini değiştirin.sorun düzelecektir.Bir de 20/50 motor yağı koyun.
Tekirdağ/Çorlu Skoda'cı Bülent Elibol Zafer Mah.Yeni Sanayi Sit.Şehit Yüzbaşı Yücel Kenter Cad.No:2 A8-11 Blok
GSM:05355216500
www.skodacorluservis.com
ototeknikcorlu@hotmail.com
Bülent Elibol
CLASSIC
CLASSIC
 
İleti: 80
Kayıt: 12 Kas 2012, 20:03
Ad Soyad: Bülent Elibol
Nereden: Tekirdağ
Arabanız: Skoda Felicia Combi 1.3 Mpi

İleti papiruss » 07 Haz 2015, 14:46

Cevaplarınız ve ilginiz için teşekkürler. Yazdığınız önerileri ustamla paylaşıp uygulayacağım, umarım problemim çözülür.
papiruss
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 06 Haz 2015, 22:14
Nereden: Kırıkkale
Arabanız: felicia 2001

İleti hkntuna » 09 Haz 2015, 10:22

yağ müşürüne giden kabloyu iyice kontrol edin.

benim fabiada da iki hafta önce yağ ikazı yandı araba kırmzıı kırmızı bağrıdı aklım gitti. yağ seviyesi normaldi. ya herro ya merro dedim bastım gittim servise ^^ (100 km yol yaptım yusuf yusuf). servisete anladıkki yağ müşürüne giden kablo kopmuş ara ara değiyor değmiyor ikaz veriyor) kabloyu uzatıp lehimledik. sorunu çözdük.
Kullanıcı avatarı
hkntuna
CLASSIC
CLASSIC
 
İleti: 141
Kayıt: 10 Ağu 2007, 17:41
Ad Soyad: HAKAN TUNA
Nereden: Balıkesir
Arabanız: FABİA 1.4 TDI CHARM

İleti kiyakfeli » 23 Haz 2015, 11:18

bendeki problem yağ lambası ile çözülmüştü.
Felicia 2000 Glxi 1.3 mpi
Deniz Mavisi
Kullanıcı avatarı
kiyakfeli
CLASSIC
CLASSIC
 
İleti: 188
Kayıt: 30 Ağu 2009, 23:02
Nereden: Antalya
Arabanız: Felicia 2000 Glxi 1.3 mpi

İleti SE52 » 12 Tem 2015, 22:04

Arkadasim benim aractada sorun ayni usta yag pompalama sisteminden yada yataklardan olabilecegini soyledi. Aracta musir yag filtresi yag hersey yenilendi yine sonuc ayni. Yaptirmak arabaya yarim motor yaptirmak demek. Cozumu bu yada rolantide yanmasnin bi zarari yok yeterki devirde yanmasin isin cakallik kismida sudurki b eski favoritler bulunan ayarli musirler vardi onlardan bulup ayar yapip lambanin sonmesini saglamakmisss. Sanirim kullanilan motor yagida bu durumu tetikliyor cunku motor isininca yag inceliyor su gibi oluyor ve musir okuyamiyor oylece biniyorum arstirkyorum cozersen bana bilhi ver lutfen
SE52
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 06 Oca 2015, 16:19
Nereden: İstanbul (Avr.)
Arabanız: 99 felicia 1.3 GLXİ

İleti SE52 » 19 Tem 2015, 23:01

Slm arkadasim senin sorun cozuldumu birde araca kac numara yag konuldu benimkine 10 40 koydu usta bide 20 50 denicem sonucu yazarim
SE52
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 06 Oca 2015, 16:19
Nereden: İstanbul (Avr.)
Arabanız: 99 felicia 1.3 GLXİ

İleti kenand70 » 28 Ağu 2015, 11:37

SE52 yazdı:Slm arkadasim senin sorun cozuldumu birde araca kac numara yag konuldu benimkine 10 40 koydu usta bide 20 50 denicem sonucu yazarim






sizi çok iyi anlıyorum bende arabama 2 sene rölantide yanan yağ lambası sorunu ile bindim gitmediğim usta denemediğim şey kalmadı. Yağ müşürünü 3 defa yağ filtresini 3 defa yağ dişlilerini, yağ süzgecini değiştirdim pisikolojim ekonomim alt üst oldu en sonunda Erdem beyin tavsizyesi olan eksantrik kapak contasının değişimi kalmıştı, hangi ustaya söylediysem alaylı alaylı güldü ve ne alakası var deyip başka sebepler arama motorun bittiğini rektefelik olduğunu dahi söylediler inatla ısrarla zorlada olsa değiştirttim ve Allaha şükürler olsun ki problem çözüldü şu an rölanti 0-10 tam ortasında olmasına rağmen yağ lambası yanmıyor. Size tavsiyem hiç zaman kaybetmeden erdem beyle irtibata geçin tavsiyelerine uyun
kenand70
CLASSIC
CLASSIC
 
İleti: 33
Kayıt: 01 Kas 2013, 15:32
Ad Soyad: Kemal AHISKALI
Nereden: Bursa
Arabanız: TOYOTA

İleti Aysel » 28 Ağu 2015, 16:43

Aysel » 27 Ağu 2015, 18:21

Arkadaşlar meraba bende yeni aldım arabamı fabia 2011 1.2 ambiante aracı ilk aldım aldığımdan bu yana sıkıntılı egzoz gazı kontrol sistemi göstergesi daima yanıyor ve uzun yolda özellikle 5. Viteste bi süre sonra yanıp yanıp sönüyo ve gazı boşa çıkıyor ve araç hiç gaz yemiyor ancak arabayı durdurup çalıştırınca kendine geliyor. Aynı zamanda yakıtıda çok fazla. Aynı sorunu yaşayan arkadaşlar yardımcı olabilirse çok sevinirim.
Aysel
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 27 Ağu 2015, 18:02
Ad Soyad: Mehmet aslan
Nereden: Gaziantep
Arabanız: Skoda fabia 1.2

İleti SE52 » 13 Şub 2016, 10:40

Mrb arkadaslar yag lambasi konusunda kimse bir sonuc belirtmemis suana kadar. Sanirim sorunu cozmeye cok yakinim.oncelikle aracin gecmisinden bahsedeyim. Araci aldigim gun yagini ve filtreyi değiştirmiştim oncesinde sorun varmiydi bilmiyorum.uzun yolda araci sıkıştıdigimda yag lambasi goz kirpiyordu bakima aldigimizda musir, yag (10-40), filtre (hengst h90w17) zincir vs degisti. Fakat durum dahada vahim oldu artik şehiriçi kullanimda da yapmaya baslamisti. Usta, (cogumuzun yakindan tanidigi iyi ustalarimizdan biri isim vermicem) yag yataklarının bosalmis olabilecegini soyledi ama inandirici gelmedi bana. Yaklasik 6 aydir nedendir diye aorguluyorum ve aracim yag degisim zamani geldi yine. Yalniz bu arada 10-40 yagi bosaltip 20-50 koydum kendim yine duzelmedi. Arastirirken uzwrindeki filtrenin 1.6 larinki oldugunu fark ettim. Sonrasinda vika marka 1.3 e uygun filtre ve 20-50 yag ile gecenlerde tekrar değiştirdim bi fark olustu artik lamba daha az ve daha gec yanmaya hatta bazen hic yanmamaya basladi. Anladimki sorunu kismi olarak cozdum. Biraz daha arastirmadan sonra anladimki vika marka yag filtresi cokda iyi bir ürün degilmis orjinal olmadigi icin sorun cikarabilirmis. Simdi filtrenin oem numarasinda yerli iyi bir markanin urununu aldim henuz takmadim ama umitliyim egerki sorun cozulurse yine bilgi veririm. Cok uzun oldu kusura bakmayin.....
SE52
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 06 Oca 2015, 16:19
Nereden: İstanbul (Avr.)
Arabanız: 99 felicia 1.3 GLXİ

İleti SE52 » 15 Şub 2016, 18:07

Tam tahmin ettigim gibi oldu YAG filtresini değiştirdim bogaza da yeniden adaptasyon yaptırdım duzeldi. Ancak arabami bugun sattim arkadaslar yinede bu bilgileri paylasmak istedim herkese kazasiz gunler.
SE52
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 06 Oca 2015, 16:19
Nereden: İstanbul (Avr.)
Arabanız: 99 felicia 1.3 GLXİ

İleti Moralist » 20 Nis 2016, 09:47

Bende aynı sorun var yağmüşürünü değiştim şimdi hep yanıyor
Moralist
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 20 Nis 2016, 09:42
Ad Soyad: Hamza atak
Nereden: Uşak
Arabanız: Skoda felicia 1.6 glxi


Felicia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 7 misafir