2. kerede çalışma

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

2. kerede çalışma

İleti senyor » 31 Ağu 2008, 15:44

[quote="volkang61"]öncelikle geçmiş olsun.bende 2002 elegance var.arabanın aynı sorunları bende de vardı.aracı ilk çalıştırdığım zaman çalışıyor 5 dak. sonra çalıştırdığım zaman en az yarım saat çalışmıyor. istanbuldaki ustama aracı götürdüm derdimi anlattım ve aracın HARARET MÜŞÜRÜNÜ değiştirelim dedi ve artık TIK YOK arabada.. bence sen hararet müşürünü bi değiştir [/QUOTE]
 

peki hararet müşiri arızalı idi ise hararet göstergesinde bir anormallik varmıydı. bilgi almak amacı ile soruyorum
 
senyor
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Tem 2008, 02:45

İleti celiker » 01 Eyl 2008, 14:38

yo hiç bir sıkıntı yok, hareret normal gibi.


En iyisi birde özel servise göstermek galiba...

evet BOSCH servisini aradım lambda sensorune 140 YTL + KDV dedi, ne yapmalı oradan alıp servise gotursemmi acaba?
celiker
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Ağu 2008, 15:26

İleti BaTeRRiiSStt » 01 Eyl 2008, 14:43

Servise neden götürüceksin al ordan orada taktır servisle uğraşma hiç bence.
BaTeRRiiSStt
AMBIENTE
AMBIENTE
 
İleti: 499
Kayıt: 16 Oca 2007, 11:28
Konum: Bursa DeğiL GEMLİK....
Nereden: Bursa

İleti binbirotomotiv » 01 Eyl 2008, 14:58

Lambda yapmaz böyle bir sey onun hatası fazla yaktırır sadece sana bir sey soracam uzun basarmısın yanı ılkı 20 sanıye cıvarı ılkının sonunda da calısıyor mu yoksa ıkıncı sefer basarbasarmı calısıyor yani yakıt pompasıda olabilir
binbirotomotiv
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Ağu 2008, 02:06

İleti celiker » 02 Eyl 2008, 11:08

yok uzun süre basınca marşa tek seferde çalışo, ama sorun harerek müşüründe olabilir bugun ilk defa hareret göstergedi çalışmadı.

bi yarım saat sonra fark ettim, saga çekip  yeniden kontap kapatıp açtım düzeldi. sanırım sorun onda.
celiker
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Ağu 2008, 15:26

İleti BlueVRS » 02 Eyl 2008, 14:11

[quote="celiker"]

yo hiç bir sıkıntı yok, hareret normal gibi.


En iyisi birde özel servise göstermek galiba...

evet BOSCH servisini aradım lambda sensorune 140 YTL + KDV dedi, ne yapmalı oradan alıp servise gotursemmi acaba?
[/QUOTE]
 

Bosch servisinde de beyine girip arıza tesbit edeb cihazlar mevcut,en az yetkili servis kadar güvenebilirsin,ayrıca 140+kdv dedikleri müşiri orada taktırabilirsin..
BlueVRS
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 15 Oca 2008, 17:17

İleti volkang61 » 02 Eyl 2008, 19:56

peki hararet müşiri arızalı idi ise hararet göstergesinde bir anormallik varmıydı. bilgi almak amacı ile soruyorum
[/QUOTE]
arabanın hararet göstergesi normal gözüküyordu.
volkang61
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 Arl 2007, 18:10

İleti celiker » 03 Eyl 2008, 10:51

evet son 1 haftadır, hareret gostergesinin 1-2 kere çalışmadıgını gördüm.

Servis bana Lambda sensoru bozuk dedi, ben bi arkadasın hareret sensorude bozuk olabilir benimkide yapıodu deyince hatırladım 1-2 kere hareret göstergesinin çalışmadıgını...


celiker
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Ağu 2008, 15:26

İleti celiker » 05 Eyl 2008, 19:44

evet hararet müşürü degişince düzel di tek seferde çalışıyor...
celiker
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Ağu 2008, 15:26

Önceki

Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 9 misafir