klima sorunu

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

klima sorunu

İleti eminx99 » 18 Eyl 2008, 22:08

arkadaşlar klima bazen soğutmuyordu gaz bastırdım ama sorun devam ediyor.forumları inceledim sensör arızası sanırım ne kadardır bu sensör bilen varmı inşallah başka birşey yoktur
 
fabia 101 elegance
Kullanıcı avatarı
eminx99
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 19 Haz 2007, 16:06
Ad Soyad: emin meriç
Nereden: Bursa
Arabanız: fabia 101 elegance

İleti öğretmen07 » 19 Eyl 2008, 00:28

30 ytl civarı hocam ben degistirdim benimde klima da arıza var gerci benimki sensorden kaynaklanmıyor ama yinede usta bu en cok arıza yapan parca dedi degistireyim mi dedi ben ok dedim!!
öğretmen07
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 15 Eyl 2008, 04:17

İleti komodor » 19 Eyl 2008, 00:34

Polen filtresindendir....
komodor
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 05 Mar 2008, 22:20

İleti komodor » 19 Eyl 2008, 00:35

Sensörden olsa 1,2 ve 3. kademelerde hiççalışmaz. Dördüncü kademe manuel olduğu için bir tek onda çalışır. Benimki soğutmuyordu hatta üflemiyordu bile polen filtresini bir değiştirdiler üşüyorum şimdi :)
komodor
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 05 Mar 2008, 22:20

İleti öğretmen07 » 23 Eyl 2008, 16:43

benim klimanın arızası klima kumandasındaki entegreden kaynaklanıyoomus. acaba entegre bulabilir miyim ve nerden bulabilirim?
öğretmen07
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 15 Eyl 2008, 04:17


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir