FABİA GAZ YEMİYOR...

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

FABİA GAZ YEMİYOR...

İleti fıratt » 24 Eyl 2008, 13:52

1,4 68 HP FABİA ARACIM BİRSUREDİR SORUN YAŞIYORUM GAZ YEMEME SORUNU YAŞIYORUM RAMPALARDA REZİL OLUYORUM ARAÇ SOLLAMAYA ÇIKMAYA KORKUYORUM BAZEN ÇOK İYİ OLUYOR BAZENDE GAZ YEMİYOR MOTOR SOGUK OLDUGU ZAMAN ROLANTİŞ YUKSEKKEN SORUN YOK AMA ARABA ISINDIĞI ZAMAN APACIK GAZ YEMİYOR
 
fıratt
AMBIENTE
AMBIENTE
 
İleti: 398
Kayıt: 16 Oca 2008, 19:47
Ad Soyad: fırat
Nereden: Adana
Arabanız: su aracım yok

İleti hetepe » 24 Eyl 2008, 14:18

Enjektör memeleri hiç temzlendi mi?Eğer temizlenmediyse bu da bir neden olabilir.
D ü n y a l ı l a r d a n t i s k i n i y o r u m (G.O.R.A.)
Dünya güzel sanıyordum...Kafam güzelmiş....
Kullanıcı avatarı
hetepe
RS
RS
 
İleti: 4254
Kayıt: 24 Arl 2007, 15:26
Ad Soyad: Engin '73
Nereden: Ankara
Arabanız: Fabia 1,4TDI HB '08 80 PS

İleti mesmogsuz » 24 Eyl 2008, 16:33

aracın egzostunda veya katalizöründe problem olabilir...


mesmogsuz
Yeni Üye
Yeni Üye
 
İleti: 8
Kayıt: 05 Haz 2008, 18:04

İleti fycky » 24 Eyl 2008, 16:35

egzozun arka kısmına baktır yüzde doksan yırtık veya ufak bir delik vardır.
fycky
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 10 May 2007, 15:56

İleti safadilek » 01 Ekm 2008, 12:52

[quote="mexus_blk"]1,4 68 HP FABİA ARACIM BİRSUREDİR SORUN YAŞIYORUM GAZ YEMEME SORUNU YAŞIYORUM RAMPALARDA REZİL OLUYORUM ARAÇ SOLLAMAYA ÇIKMAYA KORKUYORUM BAZEN ÇOK İYİ OLUYOR BAZENDE GAZ YEMİYOR MOTOR SOGUK OLDUGU ZAMAN ROLANTİŞ YUKSEKKEN SORUN YOK AMA ARABA ISINDIĞI ZAMAN APACIK GAZ YEMİYOR[/QUOTE]
arkadaşım bende de var 68 hp lik bi fabia aynı dertten bende de vardı rampayı bırak düz yolda bile gaz yememeye başladdı gaza basıyosun silkelemeye başlıyo falan götürdüm servise lamda sensörü arızalı çıktı yakıt filtresi temiz değilmiş filtreyi söktü ve kontağı açıp kapadı benzin pompalattı borunun içindeki pisliklerde temizlensin die.bujiler çok önemli bi etken bosch un 3 yapraklı bujileri kullanılması gerekiyomuş onları değiştirdi hava filtresi falan çıktık denemeye arada dağlar kadar fark vardı ama tam olmamıştı ilk aldığım günkü gibi atak değil gazı veriyosun biraz geç alıyo tekrar döndük yakıt dönünüşm sisteminde bi arıza varmış onu tespit ettik yanmayan akıtı tekrar yakmaya sağlayan bi sistemmiş o düzgün çalışmayınca yakıt yetiştiremiyo araç gazı dipleyince onu değiştirdi inanki patiden kalkmıyo şimdi de :D sen bi servise git istersen özellikle yakıt dönüşüm sistemini kontrol ettir derim :Wink
safadilek
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 19 Arl 2007, 03:05

İleti ejder14 » 02 Ekm 2008, 22:13

aynı sorun bendede vardı baskı balata çıktı bilgilerinize
ejder14
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 13 Haz 2006, 21:42

İleti fıratt » 02 Ekm 2008, 23:06

safadilek vagcom gibisin valla sorunu şak die anladın kaç zamandır bulamıyorduk ellikez açtık bu konuyu sen buldun ozeline mail gonderdim okursan sevinirim yardımına ihtiyacım var
fıratt
AMBIENTE
AMBIENTE
 
İleti: 398
Kayıt: 16 Oca 2008, 19:47
Ad Soyad: fırat
Nereden: Adana
Arabanız: su aracım yok

İleti safadilek » 03 Ekm 2008, 02:40

önemli değil arkadaşım yardımcı olabildiysem ne mutlu bana.ya fabia yıyı  kötülümek değil amacım ama bu 1.4 8v 68 hp motorları 5 para etmez bu kadar adi motor olamaz yani volkswagen motoru değil 75 liklere lafım yok ama bunlar AME motor geçiyo arabayı aldık alalı motor sorunu hiç bitmiyo teklemeler gaz yememeler bıktırdı yani satıp ya 75 lik ya da tdi almayı düşünmeye başladım artık :((
safadilek
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 19 Arl 2007, 03:05

İleti fabiasm » 03 Ekm 2008, 21:10

ben fabiada olup da bozulmayan bi sensör görmedim
direksiyon açı sensörü, lambda sensörü,vs..

zaten bu 1,4 68 beygir lik motor insanı araba kullanma zevkine hasret bırakan bir motor

gaz yemez, yokuş çıkmaz
fabiasm
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 Nis 2007, 02:08

İleti züttürük » 03 Ekm 2008, 21:33

aynen yaa ne rezil motor bunlar ablamın getzi kullandım vala özlemişim gerçek araba kullanmayı 1.5 dizel uçuyo araba yaaa....
züttürük
CLASSIC
CLASSIC
 
İleti: 12
Kayıt: 16 Eyl 2007, 03:40

İleti safadilek » 03 Ekm 2008, 22:09

çok merak ediyorum skoda neden bütün araçlarında volkswagen motoru kullanmadı da kendi yaptığı adi motor kullandı?
safadilek
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 19 Arl 2007, 03:05

İleti Maximus » 04 Ekm 2008, 00:18

Selam arkadaşlar
aynı sorunu bende yaşamaya başladım özellikle  60 bin bakımdan sonra
Triger de değişi bujiler de  3 yaprak takıldı ama bakım öncesi daha iyigidiyordu (LPG de)
şimdi ise  bayırlarda  bayılmaya başladı  rolanti de  670 Rpm  bu konuda  fikri olan varmı ?

teşekürler
 
Maximus
Yeni Üye
Yeni Üye
 
İleti: 3
Kayıt: 29 Arl 2006, 18:03

İleti safadilek » 04 Ekm 2008, 02:51

[quote="Maximus"]Selam arkadaşlar
aynı sorunu bende yaşamaya başladım özellikle  60 bin bakımdan sonra
Triger de değişi bujiler de  3 yaprak takıldı ama bakım öncesi daha iyigidiyordu (LPG de)
şimdi ise  bayırlarda  bayılmaya başladı  rolanti de  670 Rpm  bu konuda  fikri olan varmı ?

teşekürler
 
[/QUOTE]
arkadaşım benim fabiamda lpg li lpg takıldı takıldı takılalı 2 defa bujiler değişti ve her 2 sinde de lpg ayarı yapıldı tekrar aynı senin ki gibi yapıyodu rölantide çalışırken bi 400 bi 700 devir arsında gelip gidiyodu özellikle yaz aylarında klima açıkken mahvediyodu beni ayar yaptırınca düzeliyodu yalnız röleantide titreşimsiz sabit bi devirde çalışyoken benzinde o zaman ayar tam oluyodu gaz ve benzini birbirine bağlıyo bilgisayarda o devirlerin aynı olması gerekiyo.çok uzattım galiba sen bi lpg ayarı yaptır durumu bilidirirsin yine Wink
safadilek
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 19 Arl 2007, 03:05

İleti Maximus » 04 Ekm 2008, 22:22

[quote="safadilek"][quote="Maximus"]Selam arkadaşlar
aynı sorunu bende yaşamaya başladım özellikle  60 bin bakımdan sonra
Triger de değişi bujiler de  3 yaprak takıldı ama bakım öncesi daha iyigidiyordu (LPG de)
şimdi ise  bayırlarda  bayılmaya başladı  rolanti de  670 Rpm  bu konuda  fikri olan varmı ?

teşekürler
 
[/QUOTE]
arkadaşım benim fabiamda lpg li lpg takıldı takıldı takılalı 2 defa bujiler değişti ve her 2 sinde de lpg ayarı yapıldı tekrar aynı senin ki gibi yapıyodu rölantide çalışırken bi 400 bi 700 devir arsında gelip gidiyodu özellikle yaz aylarında klima açıkken mahvediyodu beni ayar yaptırınca düzeliyodu yalnız röleantide titreşimsiz sabit bi devirde çalışyoken benzinde o zaman ayar tam oluyodu gaz ve benzini birbirine bağlıyo bilgisayarda o devirlerin aynı olması gerekiyo.çok uzattım galiba sen bi lpg ayarı yaptır durumu bilidirirsin yine Wink
[/QUOTE]

Bu gün servise gittim Cihaza bağladılar bir anaormallik yok
EGR yide denediler  devir  670 Rpm de  bende  dalgalanma yok  hem Tüp taktıralı 30 000 Km oldu daha önce hiç böyle yapmadı  neyse  sonunda  hava emiş kelebeğini ve içini temizlediler  (50 ytl)  biraz  düzeldi gibi ama tam test edemedim ...




Maximus
Yeni Üye
Yeni Üye
 
İleti: 3
Kayıt: 29 Arl 2006, 18:03

İleti safadilek » 04 Ekm 2008, 23:29

hmm benim rölantide sabit bi devirde çalışmadığı için ayar tutturamıyolardı o yüzden sordum.düzelmiştir inş..

safadilek
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 19 Arl 2007, 03:05


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 4 misafir