sol cam otomatiği

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

sol cam otomatiği

İleti bybirim42 » 20 Şub 2009, 12:23

slm arkadaşlar sol cam otomatiğinde sorun var 10 gün öncesine kadar tek basışta inip tek basışta kalıkıyordu ama şimdi illaki basılı tutmam gerekiyor.sağ camda sorun yok tek tuşta inip kalkıyor sol yapmıyor sizce sorun nedir?
 
bybirim42
CLASSIC
CLASSIC
 
İleti: 32
Kayıt: 27 Oca 2008, 20:42

İleti GOKHAN ERTEMİN » 20 Şub 2009, 12:28

SANIRIM ARASINA  TOZ GİRMİŞ OLABİLİR  VEYA  TEMASSIZLIK VARDIR  DİYEBİLİRİM
SELAMLAR
GOKHAN ERTEMİN
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 27 Oca 2009, 16:44

İleti alpino » 20 Şub 2009, 13:16

dostum bu sorun cam motorunun sahip olduğu sıkışma önleyici sistemden kaynaklanıyor. mekanizma herhangi bir engelle karşılaştığında camın bir miktar geri açılmasını sağlıyor. bu özellik devrete girdikten sonra camın tek basışta kapanma özelliği deaktif olur. tekrar açmak için kontak açıkken kapatma düğmesini basılı tutarak camı sonuna kadar kapat. düğmeyi bırak. sonra tekrar yaklaşık 2 sn kadar basılı tut. cam motorundan 2 tık sesi duyacaksın. bunun ardından kontağı kapatıp aç. camı tekrar dene. düzelmiş olması lazım. eğer düzelmemişse gökhan dostumuzun dediği gibi toz veya kir kaynaklı olabilir. bu durumda cam motorunun ve zincirlerinin yağlanması sorununu çözebilir.
Kullanıcı avatarı
alpino
ELEGANCE
ELEGANCE
 
İleti: 1091
Kayıt: 26 Mar 2007, 15:23
Konum: Ankara
Ad Soyad: Alper YOLAL
Nereden: Ankara
Arabanız: 2009 Octavia Elegance MPI

İleti fıratt » 20 Şub 2009, 13:51

aynı sorun bendede vardııııı tozdan..elektrikçiye git temizlik 5 ytl at yoluna devam
fıratt
AMBIENTE
AMBIENTE
 
İleti: 398
Kayıt: 16 Oca 2008, 19:47
Ad Soyad: fırat
Nereden: Adana
Arabanız: su aracım yok

İleti bybirim42 » 20 Şub 2009, 15:24

cevaplar için teşekkür ederim deneyeceğim arkadaşlar
bybirim42
CLASSIC
CLASSIC
 
İleti: 32
Kayıt: 27 Oca 2008, 20:42

İleti GOKHAN ERTEMİN » 20 Şub 2009, 15:45

[quote="bybirim42"]cevaplar için teşekkür ederim deneyeceğim arkadaşlar[/QUOTE]
 

DÜZELİNCE NEDEN KAYNAKLANDIĞINI BİZE DE ANLAT   BİLGİYİ  NUMUNE DİYE  KULLANALIM  HARKASE İYİ HAFTA SONLARI

GOKHAN
GOKHAN ERTEMİN
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 27 Oca 2009, 16:44

İleti xavi » 21 Şub 2009, 17:26

bu sorun bizim araçta da vardı, bir-iki hafta öyle kaldı. problemin nasıl ortaya çıktığını düşünürken bi de baktım düzelmiş...
xavi
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 07 Ekm 2008, 18:36

İleti bybirim42 » 23 Şub 2009, 10:58

arkadaşlar alper arkadaşımızın anlattığı şekilde yaptım sorun düzeldi.Alper teşekkür ederim.

bybirim42
CLASSIC
CLASSIC
 
İleti: 32
Kayıt: 27 Oca 2008, 20:42

İleti alpino » 23 Şub 2009, 11:27

[quote="bybirim42"]

arkadaşlar alper arkadaşımızın anlattığı şekilde yaptım sorun düzeldi.Alper teşekkür ederim.

[/QUOTE]

rica ederim dostum. her zaman
Kullanıcı avatarı
alpino
ELEGANCE
ELEGANCE
 
İleti: 1091
Kayıt: 26 Mar 2007, 15:23
Konum: Ankara
Ad Soyad: Alper YOLAL
Nereden: Ankara
Arabanız: 2009 Octavia Elegance MPI


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 16 misafir