yardım

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

yardım

İleti mehmetcom » 13 Mar 2009, 21:19

skoda fabiamın uzaktan kumandası çalışmıyor yedeğini de denedim olmuyor nedendir 
 
mehmetcom
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 24 Kas 2008, 21:38

İleti delidolu » 13 Mar 2009, 23:24

PİL.
Kullanıcı avatarı
delidolu
AMBIENTE
AMBIENTE
 
İleti: 794
Kayıt: 10 Eyl 2008, 18:37
Nereden: Ankara
Arabanız: Octavia Collection'03 ULTRA ALL INCLUSIVE CONCEPT

İleti mehmetcom » 13 Mar 2009, 23:27

imboliser ışığı da yanmıyor bunla bir alakası var mı
mehmetcom
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 24 Kas 2008, 21:38

İleti hakanerdogan » 13 Mar 2009, 23:28

[quote="mehmetcom"]imboliser ışığı da yanmıyor bunla bir alakası var mı

[/QUOTE]

hangi ışıktan bahsediyorsunuz? anahtarın üstündeki kırmızı ampul mu, yoksa kontağı açınca yanan immo kontrol ışığı mı?
hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti mehmetcom » 13 Mar 2009, 23:31

şofer kapısının yanındaki kırmızı ışık
mehmetcom
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 24 Kas 2008, 21:38

İleti hakanerdogan » 13 Mar 2009, 23:34

[quote="mehmetcom"]şofer kapısının yanındaki kırmızı ışık

[/QUOTE]

ha tamam, anahtarınızdaki kırmızı ışık yanıyorsa pili bitmemiştir, sorun araçta olabilir
hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti mehmetcom » 13 Mar 2009, 23:39

anahtarın üzerinde kırmızı ışık yanıyor arabaya bugün teyp taktırdım bunla bir alaksı olabilir mi
mehmetcom
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 24 Kas 2008, 21:38

İleti hakanerdogan » 13 Mar 2009, 23:45

valla bilemedim ki abi şimdi görmeden etmeden ben kısır elektronik bilgimle ne desem yalan.

teyp taktırdıktan sonra hiç çalışmamaya başladıysa ben alakalandırırdım şahsen, akü sökülüp takıldıysa yahut ne bileyim, alarm var ise...

ama şu an immo ışığınız yanmadığı için o sistemde devredışı... o kesin Smile
hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti mehmetcom » 13 Mar 2009, 23:47

teyp takılmadan önce  sorunsuz çalışıyordu
mehmetcom
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 24 Kas 2008, 21:38

İleti delidolu » 14 Mar 2009, 08:19

Bunu bilse bilse irfant ya da hetepe bilir... İşi uzmanına sormak lazım...
Kullanıcı avatarı
delidolu
AMBIENTE
AMBIENTE
 
İleti: 794
Kayıt: 10 Eyl 2008, 18:37
Nereden: Ankara
Arabanız: Octavia Collection'03 ULTRA ALL INCLUSIVE CONCEPT

İleti umitfatihgenc » 14 Mar 2009, 19:40

Teyp takılırken aküyü çıkarıp takma olayı falan olduysa yada ne bilim güç kesilmesi olayı falan ozaman beyin sıfırlamış olabilir.Anahtarı tanıtmayı deneyebilirsiniz arabaya.Onun için de ayrıntılı bilgi mevcut forumda.Şimdilik bukadar fikir verebiliyoruz.Dahada yardımcı ollmaya çalışırız kardeş aklımız erdiğince.

Kullanıcı avatarı
umitfatihgenc
CLASSIC
CLASSIC
 
İleti: 88
Kayıt: 14 Mar 2009, 19:31
Ad Soyad: U-F-G
Nereden: İzmir
Arabanız: 2012 Yeni İ30

İleti mehmetcom » 15 Mar 2009, 03:36

düzce bülbülere götürdüm sorun teypten miş bir kabloyla işi hallettiler 
mehmetcom
Yeni Üye
Yeni Üye
 
İleti: 4
Kayıt: 24 Kas 2008, 21:38


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 5 misafir