KLİMA SORUNU

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

KLİMA SORUNU

İleti joker » 11 Ağu 2009, 18:47

slm arkadaşlar aracımın kliması çalışmıyor gazı yoktur dedim gaz bastırdım ama yine de çalışmadı. fakat şöyle bir olay var bazen açıyorum klimayı soğuk konumda fakat sıcak üflüyor yine bir kaç kere bekledim 5 dk sonra soğuttu.daha sonra yine açtım bu sefer 10 dk bekledim ama soğutmadı kafasına göre takılıyo benim klima bunun sorunu ne olabilir yardım lütfenn
 
joker
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 May 2009, 13:56

İleti onur21 » 12 Ağu 2009, 16:42

kardeş sorunu çok basit direksiyonun altında klima sensörü var ince cubuk gibi arama  sen bulamassın. 47 tl. civarı onu değiştir sorun çözülür.bilgisayara bağlat buharlaşma sensörü gibi bişeyler yazar.basıma geldi biliyorum.Smile
onur21
CLASSIC
CLASSIC
 
İleti: 12
Kayıt: 01 Tem 2008, 14:15

İleti gultekinteknik » 12 Ağu 2009, 23:41

ne güzel aracınızda arıza yapan bir klimanızın olması
  99 felicia klima yok  sırf bu yüzden aracımı değiştireyim diyorum..Cry
gultekinteknik
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 29 Kas 2008, 01:18

İleti sungurlulu73 » 13 Ağu 2009, 00:15

klmamın ac düğmesine bak ilk açılışta ışık yanıyormu.akım o düğmeye gelmiyor olabilir. benim şu an başımda bu sorun ama oraya başka br düğme çekti usta şimdi çalışıyor
sungurlulu73
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 24 Arl 2007, 19:57

İleti tolga_kaan_ » 13 Ağu 2009, 02:18

tolga_kaan_
CLASSIC
CLASSIC
 
İleti: 50
Kayıt: 04 Tem 2006, 00:08

İleti joker » 14 Ağu 2009, 02:35

klimayı açtıktan 2 saniye sonra ışık yanıyor.dediğim gibi bazen çalışıyor bazen çalışmıyor.tamam başka bi ustaya göstereyim bide bilgisayara bağlatayım bakalım ne olucak teşekkür ederim
joker
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 May 2009, 13:56

İleti sungurlulu73 » 14 Ağu 2009, 12:16

ac düğmesine bazan elektrik geliyor bazan gelmiyormuş. benim arabada ayrı bir düğme koyarak geçici olarak hallettik sorunu servise gitmem lazım.
sungurlulu73
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 24 Arl 2007, 19:57

İleti joker » 15 Ağu 2009, 03:34

peki AC düğmesine elektrik gelip gelmediğini biz anlayabiliyormuyuz?benim aracta klimayı açtığımdan 2 saniye sonra ışık yanıyor.direk yanması gerekiyor mu yoksa bu normal mi?
joker
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 26 May 2009, 13:56

İleti ghost » 15 Ağu 2009, 19:47

aynı sorun bende de var.araç güneşte kalınca çalışmıyor kompresör devreye girmiyor.fakat gölgede kalınca herşey normal çalışıyor.klimacıya götürdüm bu tür araçların güneşten etkilendiğini fazla sıcakta kalınca bu tür sorunların çıkacağını söyledi..ben pek tatmin olmadım.en iyisi servise götürmek sanırım.bilgisayara bağlattım sıcaklık sensörü buharlaşma sensörü gibi sorunlar çıkardı..parçalar değiştirildi ama yine düzelmedi..
bu arada AC düğmesinde ışık açtıktan bir kaç saniye sonra yanar bu normal bi durum yani.
ghost
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 16 Şub 2007, 01:10

İleti sungurlulu73 » 16 Ağu 2009, 00:14

ben salı günü servise gideceğim tesisatımı gösterip anlatacağım könuyu bakalım onlar ne hkadar bilecekler. ustanın çektiği basit kablo ile şimdilik tık bile demiyor. bakalım kabloyu iptal ettirince ne olacakkkkk
sungurlulu73
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 24 Arl 2007, 19:57


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 14 misafir