Aracım çalışmıyor :(

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Aracım çalışmıyor :(

İleti shumenli » 12 Eyl 2009, 11:32

Günaydın arkadaşlar,

Yaklaşık 1 aydır süregelen ve bu aralar beni iyice çileden çıkaran bir sorunum var. Kontağı çevirdiğimde marş basıyor ancak gıy gıy gıy diye çalışmıyor araç. Önceden dikkat ettiğim şuydu aracım güneşin altında uzun süre kaldığında yapıyordu bu sorunu ve yine çok ilginç gölgede yada güneşe maruz kalmayan bi yerde çalıştırdığımda araç çalışıyordu. Ama bu aralar artık ne güneş ne gölge dinliyor. Kontağı çeviriyorum ve ateşliyor ama çalışmıyor birtürlü. inanırmısınız dün nerdeyse 7 - 8 kez kontağı açıp kapadım çalıştırana kadar ki aküyü bitireceğimden bile korktum. Sonra çalıştıktan sonrada egzostan sulu bişeyler püskürttü... Daha iyi durumdayken bu güneşte - gölgede kalma olayını ustama söylediğinde hararet müşüründendir demişti. Hata kodu verip vermediğine de baktı ama bi problem çıkmamıştı. Sizce neden kaynaklanıyordur?? Bugün ustama bi göstereceğim ama gitmeden önce sizlerden de bilgi almak istedim. Yardımlarınız ve tavsiyeleriniz için şimdiden teşekkürler.
 
2001 FABIA ELEGANCE 1.4 16V 101BG

A5 - 2005 OCTAVIA ELEGANCE 1.6 FSI 115BG

B6 - 2011 SUPERB ELEGANCE 1.4 TSI 125BG
Kullanıcı avatarı
shumenli
CLASSIC
CLASSIC
 
İleti: 114
Kayıt: 18 Eyl 2008, 12:38
Ad Soyad: EROL GÜLER
Nereden: Yurt Dışı
Arabanız: B6 - 2011 SUPERB ELEGANCE 1.4 TSI 125BG

İleti balarest » 12 Eyl 2009, 11:40

sanırım mars dınamosu kacırıyor kablo baglantılarını kontrol ettır
balarest
CLASSIC
CLASSIC
 
İleti: 246
Kayıt: 11 Tem 2009, 10:58
Nereden: Kayseri

İleti alpino » 12 Eyl 2009, 12:09

marş motorunda sorun yoksa ateşleme tertibatnda bir sorun vardır. bujilere elektrik gönderen parçalardan birinde arıza varsa motor çalışmıyor. benim eski felicia da olmuştu. marş basıyordu fakat araba çalışmıyordu. tabi deneye deneye aküyü bitirdik. tanıdığın arabasını getirdik takviye ile denedik gene olmadı.
yetkili serviste motor ustası distribütörün ortasındaki kabloyu söktü ve aracın şasisine (metal bir yere) yaklaşık 4 mm yaklaştırdı sonra bir başkası marşa bastı. eğer elektrik geliyorsa arada bir kıvılcım görmen gerekiyor.
Kullanıcı avatarı
alpino
ELEGANCE
ELEGANCE
 
İleti: 1091
Kayıt: 26 Mar 2007, 15:23
Konum: Ankara
Ad Soyad: Alper YOLAL
Nereden: Ankara
Arabanız: 2009 Octavia Elegance MPI

İleti opelci » 18 Şub 2015, 00:51

Benim 98 opel vectram var güneşte biraktigim zaman 10 dkka bile araç marsa basmiyodu bile servise goturdum cozemediler sanayiye gittim sorunu anlattim ustaya kontak termigi bozuk dedi değiştirdik sorun ortadan kalkti arabami rahat rahat güneşe birakabiliyorum kontak termigide 30 TL haberiniz olsun
opelci
Yeni Üye
Yeni Üye
 
İleti: 1
Kayıt: 18 Şub 2015, 00:47
Ad Soyad: muhammed akyol
Nereden: Afyonkarahisar
Arabanız: opel


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 5 misafir