FABİA'DA soğuk motorda gaz kesmesi

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

FABİA'DA soğuk motorda gaz kesmesi

İleti ugrsl » 30 Eyl 2009, 19:55

ARKADAŞLAR SİTEYE YENİ ÜYE OLDUM.ÖNCELİKLE HERKESE MARHABA....
1 AY ÖNCE 2004 MODEL 52.000 KM DE FABİA SEDAN SİPECİAL 101 bg BENZİNLİ ALDIM.ARAÇTAN SON DERECE MEMNUNUM.ANCAK SABAHLARI SOĞUK MOTORDA ARAÇ GAZ KESME VE SİLKELEME YAPIYOR.ANCAK MOTOR ISININCA GEÇİYOR.AYNI SORUNU YAŞAYAN YA DA SEBEP-SONUCUNU BİLEN BİR ARKADAŞ VARSA YARDIMINI RİCA EDİYORUM.HERKESE SAYGILAR.....
 
ugrsl
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Eyl 2009, 19:28

İleti hakanerdogan » 30 Eyl 2009, 19:57

LPG var mı?
hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti ugrsl » 30 Eyl 2009, 19:59

HAYIR LPG YOK.VE ARACI ALIR ALMAZ YETKİLİ SERVİSTE 60.000 BAKIMINI YAPTIRDIM.ARAÇ HİÇBİR ARIZA VERMİYOR BİLGİSAYARDA.
ugrsl
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Eyl 2009, 19:28

İleti hakanerdogan » 30 Eyl 2009, 20:04

bujiler, bujilerde bir sorun yoksa buji kabloları... aklıma ilk gelenler... 
hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti ugrsl » 30 Eyl 2009, 20:13

BAKIMDA BUJİLERİN HEPSİNİ DURUMLARI İYİ OLDUĞU HALDE DEĞİŞTİRTTİM.BAŞKA NE OLABİLİ ACABA....AYRICA YARDIMIN VE İLGİN İÇİN TEŞEKKÜRLER.....
ugrsl
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Eyl 2009, 19:28

İleti hakanerdogan » 30 Eyl 2009, 20:15

boğaz kelebeği temizlendi mi? 
hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti ugrsl » 30 Eyl 2009, 20:17

EVET ÖZELLİKLE TEMİZLETTİM
ugrsl
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Eyl 2009, 19:28

İleti hakanerdogan » 30 Eyl 2009, 20:26

valla o zaman işin rengi değişir. Tongue


ateşleme parçalarına gidiyor aklım, kendim TDI motorun ciğerini bilirim, benzinli kullanıcıları daha iyi aydınlatır sizi ama ateşleme ve yakıtlama tertibartında belki bi dert var gibi. tabi bunların sıcakken olmamasıda akla belki basit bir şeydir durumunu getiriyor.

mesela beyin soğukken doğru karışım miktarını ayarlamakta tereddüt yaşayabilir. tabi bahsettiğiniz titreme durumlarını, motor soğukken yüklenmediğinizde yaptığını düşünerek belirtiyorum.

soğuk motorda gaza asılırsanız tabi nazlanır biraz.



hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti ugrsl » 30 Eyl 2009, 20:39

AYNEN SÖYLEDİĞİNİZ GİBİ GAZA YÜKLENMEDEN TABİİ...:))
DEDİĞİNİZ GİBİ OLABİLİR.YARDIM İÇİN TEKRAR TEŞEKKÜRLER...
BAŞKA BİR ARKADAŞ DAHA DESEKİ BENDE DE AYNI PROBLEM VAR KAFAMA TAKMAYACAĞIM.AMA ŞİMDİYE KADAR 11 ARABA DEĞİŞTİRDİM.İLK DEFA BU ARABADA BÖYLE BİR SORUN YAŞADIM.(TABİİ İLK DEFA FABİA KULLANIYORUM.)
ugrsl
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Eyl 2009, 19:28

İleti LiLPlayya » 30 Eyl 2009, 20:52

Bendede bazen oLuyo. Bende LPG var. Henüz nedenini buLamadım.
LiLPlayya
AMBIENTE
AMBIENTE
 
İleti: 255
Kayıt: 28 Nis 2007, 00:12

İleti hakanerdogan » 30 Eyl 2009, 21:16

LPG de soğuk motorda normal karşılanablir ama benzinde soğuk motorda daha nazlı gitsede silkme titreme olmaması lazım. 
hakanerdogan
ELEGANCE
ELEGANCE
 
İleti: 1297
Kayıt: 28 Haz 2006, 17:08

İleti ugrsl » 30 Eyl 2009, 21:24

KATILIYORUM.BENZİNDE OLMAMASI LAZIM.SANKİ LPG DEYMİŞTE LPG BİTMİŞTE MOTORA GZ GELMİYORMUŞ GİBİ BİR SİLKELEME OLUYOR.ÖZELLİKLE 2000 DEVİRİN ALTINDA....
ugrsl
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Eyl 2009, 19:28

İleti LiLPlayya » 30 Eyl 2009, 22:28

Hayır.. YanLış anLaşıLma oLdu. Örneğin sabah ilk çaLıştırdığımda benzindeyken yapıyor.
LiLPlayya
AMBIENTE
AMBIENTE
 
İleti: 255
Kayıt: 28 Nis 2007, 00:12

İleti iceman70 » 30 Eyl 2009, 23:20

valla bildiklerimi paylaşıyım şimdi  ecu denilen alet yani elektronik kontrol ünitesi motor sogukken ısınması için kendi kendine hafifce gaz veriyor sonra eğer aracını çok yavaş giderken yüksek viteste kullanıyorsan atıyorum park yerinden çok yavaş çıkıyorsun ama 2. vitesdesin ecu devreye giriyor ve aracın stop etmemesi için hafif hafif gaz veriyor.Kesinlikle o silkeleme dediğin olay motor soğuk olduğu için ecu daha çok yakıt gönderiyor ondan dolayıdır bendede oluyor arada ama alıştım artık sorun yok :)) istersen deneyebilirsin anlık yakıt tüketim göstergesini aç ve atıyorum 2.viteste ayağını çek o hala gaz verir motor ısınasıya kadar
iceman70
CLASSIC
CLASSIC
 
İleti: 128
Kayıt: 18 Eyl 2008, 20:04

İleti ÖZÇELİKLER SKODA » 01 Ekm 2009, 10:43

slm
aracınızın hararet müşürünü kontrol ettirin. büyük ihtimalle arızalı olabilir.sabahları soguk ken yanlış sinyal gönderdiği için yapar bu sorunu

 

 
ÖZÇELİKLER SKODA
CLASSIC
CLASSIC
 
İleti: 57
Kayıt: 21 Arl 2008, 01:06

İleti ugrsl » 01 Ekm 2009, 15:59

ARKADAŞLAR YARDIMCI OLAN OLMAYAN HERKESE TEŞEKKÜR EDERİM.VERDİĞİNİZ BİLGİLER IŞIĞINDA SORUNU ÇÖZMEYE ÇALIŞACAĞIM.İLGİNİZE TEŞEKKÜRLER VE HERKESE İYİGÜNLER..............
ugrsl
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Eyl 2009, 19:28

İleti LiLPlayya » 01 Ekm 2009, 16:30

Uğur bey sorunu çözdüğünüzde payLaşırsanız sevinirim
LiLPlayya
AMBIENTE
AMBIENTE
 
İleti: 255
Kayıt: 28 Nis 2007, 00:12

İleti ugrsl » 01 Ekm 2009, 19:11

TABİİ ÇÖZER ÇÖZMEZ SİTEDE YAZARIM.....
ugrsl
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 30 Eyl 2009, 19:28

Sonraki

Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 12 misafir