enjeksiyon hatası...ACİL!!!

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

enjeksiyon hatası...ACİL!!!

İleti exx » 27 Oca 2010, 09:45

arkadaşlar merhaba...
geçen gün arabamda tekleme başladı bende aracı ustaya götürdüm 3. enjeksiyon hatası gösteriyor dedi fakat araçta arıza lambası yanmıyordu. 3. enjeksiyon bozuk dedi ve en az 300tl yapabileceğini söyledi. bende madem bozuk o zaman enjeksiyonların yerini değiştir bozuk olanı 4 e tak bakalım dedim. 4 te bozuk dediği enjeksiyon çalıştı. araç yine 3. enjeksiyon hatası gösterdi. problem neden olabilir arkadaşlar?
 
exx
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 06 Arl 2009, 22:16

İleti derude » 27 Oca 2010, 14:08

Enjeksiyon derken enjektörü kastediyorsunuz sanırım.

 

3. silindirin ateşleme bobininin falan kontrol edildiğini varsayıyorum.

 

Eğer enjektör sağlam ise elektriksel bir  hataya benziyor. Tesisatın kontrol edilmesi gerektiğini düşünüyorum.

 
derude
CLASSIC
CLASSIC
 
İleti: 28
Kayıt: 05 May 2007, 18:33

İleti exx » 27 Oca 2010, 18:40

anlattıkların doğru.  enjektör sağlam. tesisatta sağlam yeni kontrol ettirdim. usta beyinden 3. enjektöre sinyal gelmediğini söylüyor. ne kadar doğru bilemiyorum. servise götürmekte istemiyorum resmen geçirmek için bekliyorlar. neyse eğer ustanın dediği doğruysa bu sorunu nasıl çözebilirim.
exx
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 06 Arl 2009, 22:16

İleti derude » 27 Oca 2010, 20:14

Forumda ilk kez böyle bir sorunla karşılaşıyorum. Genelde silindir sorunları ateşleme bobininden kaynaklanır fabialarda.


Ustanız sorunu yanlış tanımlamış da olabilir.

 

Aracınız vag-com'a bağlandı mı? (bilgisayara)

 

Vag-com daki arıza kodunu öğrenip yazarsanız daha fazla fikir yürütülebilir.

 

Çünkü kodlar yanlış yorumlanabiliyor.

 
derude
CLASSIC
CLASSIC
 
İleti: 28
Kayıt: 05 May 2007, 18:33

İleti tivoli » 27 Oca 2010, 21:38

ateşleme bobinin yerini değiştirip hala aynı noktadan hata mesajı alıyorsanız o zaman 3. ateşleme bölgesine giden kabloda problem vardır. bu testi yaparken cihazda hata mesajı aldıktan sonra hatayı sildirip tekrar kontrol yapmanız gerekir. bu bilinmeyen bişey değil ama atlanmış olabilir ihtimali ile söylüyorum
**AIKIDO** 4.KYU
Kullanıcı avatarı
tivoli
AMBIENTE
AMBIENTE
 
İleti: 475
Kayıt: 12 Eyl 2008, 22:55
Nereden: İstanbul (And.)

İleti cineration » 28 Oca 2010, 18:38

Geçmiş olsun


Aracını benzinle kullanırken mi karşılaştın bu sorunla?
Ben skoda Fabia almadan önce sanki yollarda hiç Fabia yoktu
Kullanıcı avatarı
cineration
AMBIENTE
AMBIENTE
 
İleti: 489
Kayıt: 25 Nis 2009, 17:47
Nereden: Sakarya
Arabanız: 2001 model Fabia 50KW(68BG)

İleti exx » 28 Oca 2010, 19:05

tşk ederim. evet benzinde kullanırken oldu. neyseki hallettik. ateşleme bobini sağlam görünüyornu ama bozukmuş araba sağlam gördüğü için arıza lambası devreye girmiyormuş. 3. ateşleme bobinini değiştirdik ve sorun çözüldü....
exx
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 06 Arl 2009, 22:16

İleti hakan48 » 28 Oca 2010, 19:15

[quote="exx"]tşk ederim. evet benzinde kullanırken oldu. neyseki hallettik. ateşleme bobini sağlam görünüyornu ama bozukmuş araba sağlam gördüğü için arıza lambası devreye girmiyormuş. 3. ateşleme bobinini değiştirdik ve sorun çözüldü.... [/QUOTE]
 

zaten bobin arızaları bazı cihazlarda  yakıt kesikliği olarak gözükür ustanız yanlış teşhis koymus halbki 3.silindirin bobinini çıkartıp knt etse öyle sorun yaşamaz.
hakan48
AMBIENTE
AMBIENTE
 
İleti: 689
Kayıt: 01 Kas 2007, 00:23
Konum: www.otoyedekparcacim.net
Nereden: Muğla


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 8 misafir