2006 fabia ilk çalıştırma zorluğu

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

2006 fabia ilk çalıştırma zorluğu

İleti hkn » 23 Mar 2010, 20:18

bugün itibari ile araç ilk çalıştırmada yine geç aldı. akü değerlerinde bir problem yok gibi..

benzin pompası oldukça şüphelendiriyor. aracın 10000 bakım zamanı geldi. ama bununla bir alakası olacağını sanmıyorum.

ancak tekrar düşününce atladığım bir şeyi farkettim. bu sorunlar çıkmadan önce  yaklaşık 1600 km yol yaptım. (3 gün içinde) ve tekrar eve dönüp ertesi gün çalıştırmaya çalıştğımda bu sorun baş göstermeye başladı. acaba benzin ecusunda kayıtlı değerler ile mi alakalı bir durum acaba??

yada bu kadar uzun yolu lpg ile yapmanın bir etkisi olabilirmi?? (aracımda yeterli miktar benzin vardı)

değerli yorumlarınızı bekliyorum.Star

Saygılar..
 
2006 fabia ambiente sedan lepegeli
Kullanıcı avatarı
hkn
CLASSIC
CLASSIC
 
İleti: 169
Kayıt: 22 Mar 2010, 15:26
Ad Soyad: Hakan
Nereden: Karabük
Arabanız: 2006 fabia ambiente sedan

İleti turker » 24 Mar 2010, 02:17

Senin araçla ilgili biraz düşündüm...

1. Akü durumu ilk kontrol edileceklerden...
2. Bujiler-hava filtresi değişince bakalım ne olacak... (Karabük'te hava filtresi çok çabuk doluyor)
3. Benzin pompası ilk kontak çevrildiğinde benim 1.2'ye oranla 2-3 kat daha uzun süre çalışıyor bence. Resmen 10 saniye falan sürüyor değil mi??? Normal mi bilmiyorum. Ama daha sonrasında devam eden ötme normal değil. Aynen benim Fabia'daki ses... Muhtemelen bi süre sonra değişmesi şart olacak. Ama ilk çalışma ile alakası var mı tartışılır.
turker
CLASSIC
CLASSIC
 
İleti: 61
Kayıt: 02 Mar 2010, 14:51

İleti hkn » 24 Mar 2010, 03:02

sağolasın türker hocam. sabah bi el atacaksın artık Big%20smile

benzin pompası ihtimali biraz çelişkili.ses var ama ama öncedende vardı. bu sıkıntı özellikle 1600 km yolu lpg ile yapınca ortaya çıktı.çelişki meselesi kontağı çevirdiğimde panel ışıkları sönünceye kadar benzin pompası
yeterli basınç gelinceye kadar çalışıp duruyor. bende ısrarla onun
bitmesini bekliyorum. sonra marşa basıyorum. ancak bugün ilk çalıştırma
yine uzun oldu. çalıştı 5 saniye sonra stop ettim. motor ısınmamıştı.
tekrar bastım hemen aldı.



bir diğer ihtimal lpg tesisatında problem olabileceği..



araştırmalarıma göre manifold da veya pistonlar civarında lpg kalırsa
motor lpg yi yakamıyo ve fakir karışım oluşuyo sonra biraz marş basınca
benzin yeterli düzeyde püskürtülmüş oluyo ve lpg nin oluşturduğu fakir
karışım ortadan kalkıyo. bugün kapatmadan bi kaç dk önce benzine
geçtim. bakalım devam edecekmi?? bu ihtimal üstteki çelikiyle de
uyuşuyo!! zaten bu değilse muhtemelen benzin pompasına doğru gidiyoruz.



biraz araştırınca epey kişinin aynı sorundan mağdur olduğu ortaya çıkıyor...denemeye devam bakalım sorun ne çıkacak??



yorumlarınızı bekliyorum..
2006 fabia ambiente sedan lepegeli
Kullanıcı avatarı
hkn
CLASSIC
CLASSIC
 
İleti: 169
Kayıt: 22 Mar 2010, 15:26
Ad Soyad: Hakan
Nereden: Karabük
Arabanız: 2006 fabia ambiente sedan

İleti hkn » 27 Nis 2010, 22:03

ilk çalıştırmada oluşan sorunu hallettik. meğersem lpg takılan fabia larda kontak birleştirme diye birşey varmış. lpg beynine giden iki kabloyu birleştirdiler sorun çözüldü. genellikle vw grubu araçlarda görülüyormuş. bazen ertesi gün bazen ise benim ki gibi iki ay sonra çıkıyor dediler. pek mantıklı gelmesede çözüm doğru. 4 gündür test ediyorum saat gibi maşallah. tık diye alıyor.

başınıza böyle bişey gelirse bi deneyin. :idea:
2006 fabia ambiente sedan lepegeli
Kullanıcı avatarı
hkn
CLASSIC
CLASSIC
 
İleti: 169
Kayıt: 22 Mar 2010, 15:26
Ad Soyad: Hakan
Nereden: Karabük
Arabanız: 2006 fabia ambiente sedan

İleti C@GL@R » 28 Nis 2010, 07:19

enjektörler belki tıkanmıştır ben enjektör temizleyici aldım bir süre aracı lpg li olduğu halde benzinde yüksek devirde kullandım çalıştıtırken ve stop ederken hafif salantılıydı şimdilik sorun yok denemekte fayda var 5 lira birsey..önce basit masrafsız şeylerden başlayarak soruna gidin orayı burayı karıştırmayın. ayrıca motor arıza yanıyormu hiç..


http://www.hepsiburada.com/speedol-enje ... 0400002791
tüm araçların arıza tesbit cihazı için bana ulaşın..
Kullanıcı avatarı
C@GL@R
ELEGANCE
ELEGANCE
 
İleti: 1940
Kayıt: 28 Eyl 2009, 08:30
Ad Soyad: ÇAĞLAR
Nereden: Isparta
Arabanız: Seat LEON 1.6 Stylance 2007 / Lpg(atiker)

İleti hkn » 28 Nis 2010, 08:29

yok çağlar dostum. arıza ışığı falan hiç yanmadı. zaten stop etmeden 5 dk önce benzine aldığımda en soğuk havada bile çalışıyordu. lpg tesisatında birşey olduğu belliydi. lpg takan yeri aradım. sorunun kaynağını söylediler ve lpg beynine giden iki kabloyu birleştirerek sorunu çözdüler. şimdi eskisi gibi oldu.

yorumların için teşekkür ederim. bu enjektör temizleyiciyi de bi kullanmak lazım. özellikle uzun yollarda bilmediğimiz yerlerden yakıt alıyoruz.
2006 fabia ambiente sedan lepegeli
Kullanıcı avatarı
hkn
CLASSIC
CLASSIC
 
İleti: 169
Kayıt: 22 Mar 2010, 15:26
Ad Soyad: Hakan
Nereden: Karabük
Arabanız: 2006 fabia ambiente sedan

İleti pusu » 30 Nis 2010, 15:28

aynı sorun bendede vardı benim araçta lpg yok. 20 liraya boğaz kelebeği temizlenip adaptasyon yapıldı. allah nazardan saklasın tek marşta alıyor artık
pusu
CLASSIC
CLASSIC
 
İleti: 54
Kayıt: 26 Oca 2009, 00:36

İleti yalçınFTT » 03 May 2010, 18:26

çalıştırma zorluğu diyerek açtığınız bu konu benimde başıma geldi bendede 2003 fabia var bir kaç gün çalıştırmadığım vakit marşa uzun sürre basmak zorunda kalıyorum ama çalışıyor tabii. merak ettiğim bu sorunu çozebildinizmi çözdüyseniz ne yaptınız sizin yolunuzdan gideyim bende tesekkür ederim.
yalçınFTT
CLASSIC
CLASSIC
 
İleti: 16
Kayıt: 03 May 2010, 18:19
Nereden: Ankara
Arabanız: fabia

İleti turker » 04 May 2010, 10:41

Sorun çözüldü diye biliyorum, lpg montajında Fabia'ya özel bi işlem yapılması gerekiyormuş galiba gidip onu yaptırınca halloldu.

Hakan hoca kendisi yazacaktır foruma uğrayınca...
turker
CLASSIC
CLASSIC
 
İleti: 61
Kayıt: 02 Mar 2010, 14:51

İleti hkn » 04 May 2010, 14:05

eyvallah İlker Hocam. yaklaşık iki haftadır hiç bir problem yok. saat gibi maşallah.

yalçınFTT stop etmeden bir on onbeş dk önce benzine al ve öyle stop et. eğer stop etmeden hemen önce alırsan bir işe yaramıyor. eğerki dediğim gibi stop ettiğinde ilk çalıştırmada bir problem yoksa büyük ihtimal lpg tesisatından kaynaklanıyor demektir. sorun bu yüzdense yapacağın şey lpg tesisatçına gidip kontak birleştirme yaptırıyorsun. çok basit iki dk lık bi işlem. ücret falanda yok zaten. lpg beynine giden iki kabloyu birleştiriyorlar. ama on beş dk benzinde kullanıp benzinde stop ettiğinde ilk çalıştırmada hala problem çıkıyorsa sorunu başka yerde aramak lazım. bu konuda epey araştırma yapmıştım. gelişmeleri yazarsan daha net yardımcı olabilirim sanırım.
2006 fabia ambiente sedan lepegeli
Kullanıcı avatarı
hkn
CLASSIC
CLASSIC
 
İleti: 169
Kayıt: 22 Mar 2010, 15:26
Ad Soyad: Hakan
Nereden: Karabük
Arabanız: 2006 fabia ambiente sedan

İleti mvt40 » 06 May 2010, 19:06

kardeş aracın haraket halindeyken harareti düşüyormu
mvt40
Yeni Üye
Yeni Üye
 
İleti: 1
Kayıt: 01 May 2010, 13:44
Ad Soyad: mevlüt
Nereden: Ankara
Arabanız: fabia

İleti hkn » 06 May 2010, 22:04

yok. gidip uslu uslu 90 üzerinde bekliyor. geç marş alma dışında bir problemi yoktu zaten. oda düzeldi.
2006 fabia ambiente sedan lepegeli
Kullanıcı avatarı
hkn
CLASSIC
CLASSIC
 
İleti: 169
Kayıt: 22 Mar 2010, 15:26
Ad Soyad: Hakan
Nereden: Karabük
Arabanız: 2006 fabia ambiente sedan

İleti yalçınFTT » 09 Kas 2010, 18:33

hakan hocam gectigimiz bahar ayında paylastıgımız lpgli aracta kontak birlestirme islemi hakkında yardımınıza ihtiyacım var. sorunumuz sizin anlattıgınız gibi gazda bıraktıgımızda araba sabahları calısmıyor ama sürekli benzinde kullandıgım zaman sabah aksam her vakit tek seferde calısıyor. bahar ayında lpg cime gittim (marka ATİKER bu arada) anlattım bilmiyorlar olayı neyse dedim idare ettik yaz ayında bir iki kez oldu yani düzeldi simdi havaların sogumaya baslamasıyla yeniden basladı bu rahatsız edici durum. ustalara gidiyorum bilmiyorlar kontak birlestirme islemini yok aksamdan arabayı bize bırak falan diyorlar. SİZDEN RİCAM GİTTİGİNİZ LPG USTASININ DÜKKAN TELEFON NUMARASIDIR YADA O BİRLESTİRİLEN KABLOLARIN RESMİ bari ustaları konusturayım anlasırlar ozaman. adamlara anlatıyorum tek bi yerde degil bir kac yerede gittim ya öle sey olurmu deyip kendi bildiklerini yapıyorlar. yardımcı olursanız cok sevinirim.

tel numaram:505 369 92 22 ben ankarada oturuyorum
email yalcinftt@gmail.com
yalçınFTT
CLASSIC
CLASSIC
 
İleti: 16
Kayıt: 03 May 2010, 18:19
Nereden: Ankara
Arabanız: fabia

İleti hkn » 09 Kas 2010, 19:24

yalçınFTT yazdı:hakan hocam gectigimiz bahar ayında paylastıgımız lpgli aracta kontak birlestirme islemi hakkında yardımınıza ihtiyacım var. sorunumuz sizin anlattıgınız gibi gazda bıraktıgımızda araba sabahları calısmıyor ama sürekli benzinde kullandıgım zaman sabah aksam her vakit tek seferde calısıyor. bahar ayında lpg cime gittim (marka ATİKER bu arada) anlattım bilmiyorlar olayı neyse dedim idare ettik yaz ayında bir iki kez oldu yani düzeldi simdi havaların sogumaya baslamasıyla yeniden basladı bu rahatsız edici durum. ustalara gidiyorum bilmiyorlar kontak birlestirme islemini yok aksamdan arabayı bize bırak falan diyorlar. SİZDEN RİCAM GİTTİGİNİZ LPG USTASININ DÜKKAN TELEFON NUMARASIDIR YADA O BİRLESTİRİLEN KABLOLARIN RESMİ bari ustaları konusturayım anlasırlar ozaman. adamlara anlatıyorum tek bi yerde degil bir kac yerede gittim ya öle sey olurmu deyip kendi bildiklerini yapıyorlar. yardımcı olursanız cok sevinirim.

tel numaram:505 369 92 22 ben ankarada oturuyorum
email yalcinftt@gmail.com" rel="nofollow" rel="nofollow


Sorunlarımız birebir aynı diyebilirim. Kabloları çok kısa sürede birleştirdiler zaten iki basit kabloydu. :) o yüzden ben slm verip hal hatır sorana kadar arkada usta halletti işini. Ancak dükkan iletişim bilgilerini vereyim. İvedik sanayide Aski spor salonuna 50-100 metre kala bi kavşak var. oradan girince solda MOCAN OTOGAZ diye görürsünüz zaten. BRC kit uyguluyorlar. ben karabükte brc taktırma şansım varken yaptıkları başarılı uygulamaları duyup okuyunca kalkıp ankarada yaptırdım. tam olarak telefon ve iletişim bilgilerini http://www.mocanotogaz.com.tr/ sitesinde daha ayrıntılı bulabilirsiniz. Telefonu muhtemelen Övünç bey, Can bey yada Fatih bey açar. hepsi candan insanlar bi konuşun. inşallah sorununuzu çözerler.

İyi haberlerinizi görmek dileğiyle..
2006 fabia ambiente sedan lepegeli
Kullanıcı avatarı
hkn
CLASSIC
CLASSIC
 
İleti: 169
Kayıt: 22 Mar 2010, 15:26
Ad Soyad: Hakan
Nereden: Karabük
Arabanız: 2006 fabia ambiente sedan

İleti haydew » 08 Mar 2012, 19:58

- 2004 Dizel Fabia-
Benim araç 2 yıldır soğukta bile tık demeden alıyordu. Kışa girerken zor almaya başladı. Kışlık bakımı yaptım biraz düzelir gibi oldu.
Geçen hafta araba hiç çalışmadı. Marş dinamosu burçları mı ne onlar dedi usta kömür azalmış onuda değiştirelim dedi. Değiştirdim. Tam düzeldi derken bu sabah yine 2-3 marşta almaya başladı ve uzun uzun basınca alıyor.
Ama sısndıktan sonra aç kapa sorun olmuyor.
Akü durumu ölçüldü iyi dendi.
Başka sorun nerede olabilir ?
Kullanıcı avatarı
haydew
CLASSIC
CLASSIC
 
İleti: 83
Kayıt: 26 Ekm 2009, 21:20

İleti scania_seat_skoda » 08 Mar 2012, 22:46

aynı durum benim aracımdada sabahları ve araç iyice soğuduğunda meydana geliyor,yakıt sisteminden şüpheleniyordum,sistem komple elden gecti,ve 4 -4 lük hale getirildi,ama aynı sabahları geç çalışma devam ediyor,
aküm sıfır,marş dinamom bakım gördü yakıt sistemim sıfırlandı,arızayı bugün vw servisi arkadaşımın dükkanına gittiğimde öğrendim,aynı motora sahip caddy ve passatlardada çok oluyormuş bu arıza,
benim arızam subap kaçırması ,200 bin km de araç hiç bir yeri sökülmemişti.
sizin aracınızdada subap kaçırması oluşuyor ve dizel motorun çalışması için gerekli kompresyon oluşmuyor olabilir sanırım.
Kullanıcı avatarı
scania_seat_skoda
AMBIENTE
AMBIENTE
 
İleti: 537
Kayıt: 10 Oca 2012, 22:48
Ad Soyad: ufuk usta
Nereden: Kocaeli
Arabanız: 2001 1.9 TDI octavia combi L&K 110 kw 6 vites

İleti haydew » 09 Mar 2012, 07:27

Hım teşekkür ederim. Olabilir çünkü bende mazot filtresi felanda yeni değişti.
Peki kaç paraya hallettiniz malüm ustalar yakalayınaca öpüyor :) İstisnalar hariç tabiki :)
Kullanıcı avatarı
haydew
CLASSIC
CLASSIC
 
İleti: 83
Kayıt: 26 Ekm 2009, 21:20

İleti haydew » 09 Mar 2012, 18:13

Sabah rahat çalıştı öğleden sonra tekrar zor aldı. Acaba başka sorun olabilir mi sayın arkadaşlar.....
Kullanıcı avatarı
haydew
CLASSIC
CLASSIC
 
İleti: 83
Kayıt: 26 Ekm 2009, 21:20

Önceki

Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir