radar fabia

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

radar fabia

İleti mygokhan » 28 May 2007, 01:22

 
Skoda Fabia 2011 1.2 70 HP
mygokhan
AMBIENTE
AMBIENTE
 
İleti: 450
Kayıt: 02 Ağu 2006, 15:05
Konum: bursa
Ad Soyad: Gökhan
Nereden: Bursa
Arabanız: Skoda Fabia II FL 1.2

İleti murat06 » 28 May 2007, 01:42

Gökhan kardeş resimler açılmıyor.
murat06
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 14 Şub 2007, 20:16

İleti mygokhan » 28 May 2007, 01:57

bende gözüküyor çok ilginç bir durum Ying%20Yang
Skoda Fabia 2011 1.2 70 HP
mygokhan
AMBIENTE
AMBIENTE
 
İleti: 450
Kayıt: 02 Ağu 2006, 15:05
Konum: bursa
Ad Soyad: Gökhan
Nereden: Bursa
Arabanız: Skoda Fabia II FL 1.2

İleti lazianke » 28 May 2007, 02:02

[quote="murat06"]Gökhan kardeş resimler açılmıyor.[/QUOTE]
bende de aynı sorun var.
lazianke
AMBIENTE
AMBIENTE
 
İleti: 288
Kayıt: 01 Tem 2006, 07:29
Ad Soyad: Ömer
Nereden: Rize

İleti irfant » 28 May 2007, 10:01

Bende de resim yok! Muhtemelen hard diskinden adres gösterdin resimleri, o nedenle sende görünüyor olabilir...

irfant
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 May 2006, 15:25
Nereden: İstanbul (And.)
Arabanız: Fabia 1.2 TSI DSG 2011

İleti şimşek2334 » 28 May 2007, 13:04

bendede görünmüyorr.
şimşek2334
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 12 Şub 2007, 13:22

İleti toGah » 28 May 2007, 17:16

bendede bendede görünmüyor.
toGah
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 21 Şub 2007, 12:30

İleti ünsal » 29 May 2007, 00:18

yok...
AUDİ A3 1.6
Kullanıcı avatarı
ünsal
CLASSIC
CLASSIC
 
İleti: 239
Kayıt: 07 May 2006, 16:21
Ad Soyad: ünsal gündogdu
Nereden: İstanbul (Avr.)
Arabanız: Audi A3

İleti pisico61 » 29 May 2007, 11:15

aynı gözükmüyoo...
pisico61
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 28 Oca 2007, 16:44

İleti oguneri » 29 May 2007, 15:49

Ben link olarak vereyim bari... Bu arada şimdi farkettim. Açılmayan üsteki resimlerin üzerinde sağ tıklayıp resmi göster diyince bazen açabiliyor.









 

Eğer fotoğraf görüntülenmez ise sayfayı yenileyin gelecektir. Sanırım resimlerin bulunduğu server ile ilgili bir problem.
oguneri
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 29 May 2007, 15:40

İleti murat06 » 29 May 2007, 17:36

teşekkürler.Linklere bastığınızda yine açılmıyor resim fakat sonra adres çubuğuna tıklayıp enterlayınca geliyor resimler.

murat06
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 14 Şub 2007, 20:16

İleti irfant » 29 May 2007, 17:52

Ben de kutuları sağ tıklayıp özellikler düğmesine basıp linki kopyalayarak baktım.
irfant
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 May 2006, 15:25
Nereden: İstanbul (And.)
Arabanız: Fabia 1.2 TSI DSG 2011


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 8 misafir