ÇALIŞTIRMADA SORUN!!!!

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

ÇALIŞTIRMADA SORUN!!!!

İleti taurus » 18 Ağu 2010, 15:18

bazen arabam ilk çalıştırmada iki -üç kez deneme sonucu çalışıyo.yani anahtarı çeviriyorum motor almıyor.baense hiç bişey olmamış gibi normal çalışıyor.tamirciye götürdüm beyinde bi arızası olabilir,arabanın iki üç gün bizde kalması lazım dedi.bi bilgisi olan varmı bu konuda....
 
taurus
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 12 Ağu 2010, 14:01
Ad Soyad: serkan toz
Nereden: Aydın
Arabanız: fabia

İleti diseqc » 18 Ağu 2010, 15:47

oda nasıl bi ustaymış öyle tepeden bakarak beyin arızası diyor araba kalsın iki gün oldu milletti yemeye devam.

bence motor sıcaklık müşürün arıza yaptı yada ateşlemeye bi baktır.
Kullanıcı avatarı
diseqc
ELEGANCE
ELEGANCE
 
İleti: 1118
Kayıt: 29 Mar 2010, 14:53
Ad Soyad: murat
Nereden: Rize
Arabanız: Peugeot 1.4 HDI Bipper

İleti taurus » 18 Ağu 2010, 21:14

bilgisayrdan baktı aslında ama ben yinede güvenemedim.hiç bilmediim birine arabamı 2-3 gün bırakamam
taurus
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 12 Ağu 2010, 14:01
Ad Soyad: serkan toz
Nereden: Aydın
Arabanız: fabia

İleti denizkent » 18 Ağu 2010, 21:46

kardeş bendede aynısı vardı. hız sensörü denilen bir cihaz var. motor kaputunun içnde. serviste değişecek denildi. fiyatı 90 tl. ama ellerinde yoktu. o yüzden o parçayı çıkardı güzelce sildi temizledi taktı. hiçbir problem kalmadı. bende değiştirmedim. sende öyle yapabilirsin. kaputun içinde kibrit kutusundan biraz küçük, çıkartıp temizlersen sorun ortadan kalkar diye düşünüyorum.
denizkent
CLASSIC
CLASSIC
 
İleti: 45
Kayıt: 02 May 2007, 15:05

İleti hkn » 18 Ağu 2010, 22:13

taurus araçta lpg var mı ?? :?:
2006 fabia ambiente sedan lepegeli
Kullanıcı avatarı
hkn
CLASSIC
CLASSIC
 
İleti: 169
Kayıt: 22 Mar 2010, 15:26
Ad Soyad: Hakan
Nereden: Karabük
Arabanız: 2006 fabia ambiente sedan

İleti serahmo » 19 Ağu 2010, 11:30

bende de bir ara buna benzer bir sorun vardı serviste "benzin role"si değiştirildi sorun kalmadı.
Kullanıcı avatarı
serahmo
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 16 Ağu 2010, 10:29
Ad Soyad: Cem KARACA
Nereden: Ankara
Arabanız: 2006 Fabia 1.2

İleti mustklc » 19 Ağu 2010, 11:47

marşa basınca nasıl bir ses çıkıyor. haybiye marş sesi geliyor ancak marş almıyor mu? yoksa cıyyk diye acı bir ses mi geliyor. ya da hiç bir ses gelmiyor mu?

öncelikle elektrikçiye baktır akün sağlam mı? sonra marş motoruna baktır. eğer ikisinde de sıkıntı yoksa geriye benzin pompası ve direksiyonun oradaki kontak düzeneği kalıyor. ve şu da var. eğer benzim pompan bozuksa zorlamadan dolayı marş motorunu da bozuyor. bu yüzden marş motorundan sonra da benzin pompasına baktır bence
WEB TABANLI ÇÖZÜMLER:
http://www.webkod.com/
BLOG:
http://www.webkod.com/blog/
Kullanıcı avatarı
mustklc
SCOUT
SCOUT
 
İleti: 2939
Kayıt: 06 Tem 2010, 19:13
Konum: Kırşehir
Ad Soyad: Mustafa KILIÇ
Nereden: Kırşehir
Arabanız: Skoda Fabia 1.4 TDI Classic

İleti taurus » 19 Ağu 2010, 13:12

mustklc yazdı:marşa basınca nasıl bir ses çıkıyor. haybiye marş sesi geliyor ancak marş almıyor mu? yoksa cıyyk diye acı bir ses mi geliyor. ya da hiç bir ses gelmiyor mu?

öncelikle elektrikçiye baktır akün sağlam mı? sonra marş motoruna baktır. eğer ikisinde de sıkıntı yoksa geriye benzin pompası ve direksiyonun oradaki kontak düzeneği kalıyor. ve şu da var. eğer benzim pompan bozuksa zorlamadan dolayı marş motorunu da bozuyor. bu yüzden marş motorundan sonra da benzin pompasına baktır bence
denizkent yazdı:kardeş bendede aynısı vardı. hız sensörü denilen bir cihaz var. motor kaputunun içnde. serviste değişecek denildi. fiyatı 90 tl. ama ellerinde yoktu. o yüzden o parçayı çıkardı güzelce sildi temizledi taktı. hiçbir problem kalmadı. bende değiştirmedim. sende öyle yapabilirsin. kaputun içinde kibrit kutusundan biraz küçük, çıkartıp temizlersen sorun ortadan kalkar diye düşünüyorum.






tam yerini söylermisin.... :|
taurus
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 12 Ağu 2010, 14:01
Ad Soyad: serkan toz
Nereden: Aydın
Arabanız: fabia

İleti taurus » 19 Ağu 2010, 13:13

mustklc yazdı:marşa basınca nasıl bir ses çıkıyor. haybiye marş sesi geliyor ancak marş almıyor mu? yoksa cıyyk diye acı bir ses mi geliyor. ya da hiç bir ses gelmiyor mu?

öncelikle elektrikçiye baktır akün sağlam mı? sonra marş motoruna baktır. eğer ikisinde de sıkıntı yoksa geriye benzin pompası ve direksiyonun oradaki kontak düzeneği kalıyor. ve şu da var. eğer benzim pompan bozuksa zorlamadan dolayı marş motorunu da bozuyor. bu yüzden marş motorundan sonra da benzin pompasına baktır bence



marş sesi geliyor ama marş almıyor.bunuda bazen yapıyo :?
taurus
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 12 Ağu 2010, 14:01
Ad Soyad: serkan toz
Nereden: Aydın
Arabanız: fabia

İleti taurus » 19 Ağu 2010, 13:14

serahmo yazdı:bende de bir ara buna benzer bir sorun vardı serviste "benzin role"si değiştirildi sorun kalmadı.



benzin rolesi nasıl bişey....
taurus
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 12 Ağu 2010, 14:01
Ad Soyad: serkan toz
Nereden: Aydın
Arabanız: fabia

İleti taurus » 19 Ağu 2010, 13:18

hkn yazdı:taurus araçta lpg var mı ?? :?:




var ama yeni takıldı.yani lpg den öncede vardı
taurus
CLASSIC
CLASSIC
 
İleti: 13
Kayıt: 12 Ağu 2010, 14:01
Ad Soyad: serkan toz
Nereden: Aydın
Arabanız: fabia

İleti denizkent » 25 Ağu 2010, 21:53

kardeş nasıl tarif edeyim bilmiyorumki. motor kaputunun altında bir elektrikçiye götür kibrit kutusu gibi. kaputu açtığında sağ tarafta.
denizkent
CLASSIC
CLASSIC
 
İleti: 45
Kayıt: 02 May 2007, 15:05

İleti mekarakas » 08 Eyl 2010, 02:14

Selam arkadaşlar,

aynı sorun benim araçta da oluyor ara sıra.

Ateşleme var ama motor çalışmıyor. Zorlayınca motor dönmeye başlıyor fakat benzin araç yemiyor ve sonuç olarak yürümüyor araç. Bir süre yaklaşık bir dakika bekledikten sonra sanki benzin akışı başlıyor ve araç sıkıntısız çalışmaya başlıyor ve yürüyor sıkıntısız.

Bu sorunu serviste tespit edemedier, serviste bu sorunu gozlemleyemedık cunku sorun belırsız zamanlarda oluyor ve serviste olmadı.

Dediginiz şeyleri de deneyeceğim sonuçları paylaşırım.
mekarakas
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 10 Ekm 2008, 12:27

İleti umutgiray » 08 Eyl 2010, 10:53

olay syakıtla ilgili olabilir. yani yakıt hortumunda bişey olabilir. yada yakıt katkısı atmı şiseniz özellikle enjektör temizleyici oda yababilir.
Kullanıcı avatarı
umutgiray
AMBIENTE
AMBIENTE
 
İleti: 740
Kayıt: 06 Nis 2010, 16:57
Ad Soyad: SALİH TEMİZ
Nereden: Ankara
Arabanız: WW Jetta Comfortline 2011 1.6 TDI Ot.

İleti mustklc » 15 Eyl 2010, 19:35

benzin pompası . şakaya gelmez 350 tl masrafı var.
WEB TABANLI ÇÖZÜMLER:
http://www.webkod.com/
BLOG:
http://www.webkod.com/blog/
Kullanıcı avatarı
mustklc
SCOUT
SCOUT
 
İleti: 2939
Kayıt: 06 Tem 2010, 19:13
Konum: Kırşehir
Ad Soyad: Mustafa KILIÇ
Nereden: Kırşehir
Arabanız: Skoda Fabia 1.4 TDI Classic


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 13 misafir