elektirik kesintisi

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

elektirik kesintisi

İleti bayx4177 » 09 Tem 2011, 22:21

slm arkadaşlar acil yardıma ihtiyacım var araca yeni lpg taktırdım 2003 model fabia raçta seyahat halindeyken elektirik kesintisi oluşuyor 2-3 saniya kadar istop etmiş konumuna geliyor işıklar tekrar yanıyor araç bu haldeyken çalışıyor tabiki ibrelerde dahil olmak üzere herşey 3 saniye hareketsiz kalıyor ve peşine yağ yambasını yakarak uyarı veriyor 2 gündür uğraşıyoruz fakat arızayı bulamadık ve nereden olduğuna nerden kaynaklandığına dahi bir kaanaat edinemedik bu sorun başınıza geldimi neden yapar lütfen yardım ACİİİİL
 
bayx4177
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 09 Tem 2011, 22:11
Ad Soyad: yaşar ışık
Nereden: Kocaeli
Arabanız: skoda fabia

İleti LiLPlayya » 10 Tem 2011, 01:10

Aklıma sadece akü kutup başlarının oksitlenmiş olabileceği ihtimali geliyor.
LiLPlayya
AMBIENTE
AMBIENTE
 
İleti: 255
Kayıt: 28 Nis 2007, 00:12

İleti bayx4177 » 10 Tem 2011, 10:35

kardeş kutupbaşları olmak üzere bütün şaşe kablolarını inceledik gibi kafayı üşütücem ya yok yok yok olmuyor :( daha önce böyle bir sorun yoktu tüpü taktırdığım gün meydana geldi lpg ci arkadaş sağolsun oda ilgileniyor abi bulucaz kafaya takma diyor ama ben çok sıkınyı yaptım bu sorun bence elektirik kesintisi gibi geliyor araçla gidiyorsun aniden bir titreme şeklinde ibreler kasıntı seklinde aşşağı düşüyor bu esnada bütün lambalar yanıp sönüyor ne yapıcağımı şaşırdım ya lütfen yardım edin ne den yapar bunu ya izine çıktım tatile gidicektim onuda yapamıyorum çoluk çocuk mahvolduk.....
bayx4177
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 09 Tem 2011, 22:11
Ad Soyad: yaşar ışık
Nereden: Kocaeli
Arabanız: skoda fabia

İleti bayx4177 » 10 Tem 2011, 10:39

bayx4177 yazdı:slm arkadaşlar acil yardıma ihtiyacım var araca yeni lpg taktırdım 2003 model fabia raçta seyahat halindeyken elektirik kesintisi oluşuyor 2-3 saniya kadar istop etmiş konumuna geliyor işıklar tekrar yanıyor araç bu haldeyken çalışıyor tabiki ibrelerde dahil olmak üzere herşey 3 saniye hareketsiz kalıyor ve peşine yağ yambasını yakarak uyarı veriyor 2 gündür uğraşıyoruz fakat arızayı bulamadık ve nereden olduğuna nerden kaynaklandığına dahi bir kaanaat edinemedik bu sorun başınıza geldimi neden yapar lütfen yardım ACİİİİL
bayx4177
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 09 Tem 2011, 22:11
Ad Soyad: yaşar ışık
Nereden: Kocaeli
Arabanız: skoda fabia

İleti BaTeRRiiSStt » 10 Tem 2011, 13:08

Aynı olaya benzer benımde basıma geldı. Ayagını gazdan cekınce arabada devır anıden dusup stop edıyorsa gaz kelebegı buna sebep olabılır. 2.si ise elektrık kesıntısı dedıgın yer rampadamı oldu duz yoldamı ? ben gecen hafta rampa cıkarken anıden araba stop ettı yağ lambası da yandı sonra kendı kendıne calıstı 2-3 sanıye ıcınde. Hatta forumada yazmıstım senın aracın kac beygırlık bılmıyorum ama 101 lıklerde yağ motorunun süzgecı zamanla tıkanıp motora yag basmasını engellıyor buda motor anlık yağsız kaldıgı ıcın sensor devreye gırıp motordaki tum elektrık baglantısını kesıyor. bılmem senınkıde bu yuzdenmı??
BaTeRRiiSStt
AMBIENTE
AMBIENTE
 
İleti: 499
Kayıt: 16 Oca 2007, 11:28
Konum: Bursa DeğiL GEMLİK....
Nereden: Bursa

İleti bayx4177 » 10 Tem 2011, 22:48

kardeş öncelikle çok tşk. ederim size . ve aracım 68-75 beygir elegans modeli bu sorunu hem benzinde hem lpg de hem düz yolda hem rampada yapıyor nezaman yapacağı belli olmuyor ama çok sık tekrarlıyor bazen yağ lambasınıda yakmıyor sadece elktrk kesiliyor 2 saniye tekrar geliyor ve kilometre herşey sıfırlanıyor sanki kutup başını sökmüşüz gibi ne dersin seninkide böyle yapıyormuydu ?
bayx4177
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 09 Tem 2011, 22:11
Ad Soyad: yaşar ışık
Nereden: Kocaeli
Arabanız: skoda fabia

İleti BaTeRRiiSStt » 11 Tem 2011, 07:58

bayx4177 yazdı:kardeş öncelikle çok tşk. ederim size . ve aracım 68-75 beygir elegans modeli bu sorunu hem benzinde hem lpg de hem düz yolda hem rampada yapıyor nezaman yapacağı belli olmuyor ama çok sık tekrarlıyor bazen yağ lambasınıda yakmıyor sadece elktrk kesiliyor 2 saniye tekrar geliyor ve kilometre herşey sıfırlanıyor sanki kutup başını sökmüşüz gibi ne dersin seninkide böyle yapıyormuydu ?


Elegans modellerı 68 yada 75 beygır olmaz yanlız. Eleganceler 101 lık olur standarttır. Benım düz yolda ve bılhassa rampada arabayı sıkıstırdıgımda yapıyordu.yağ lambası yanıp arac yagsız kaldıgı ıcın sensor devreye gırerek aracın tun elektrıgını kesıyordu.yanlız kılometre sıfırlanması falan olmuyordu bende.Sen once aracın elektrık sıstemını bır gozden gecırt sonrada yetkılı yada işi iyi bilen bır ozel servıste yağ pompa süzgecını temızlettır derım..
BaTeRRiiSStt
AMBIENTE
AMBIENTE
 
İleti: 499
Kayıt: 16 Oca 2007, 11:28
Konum: Bursa DeğiL GEMLİK....
Nereden: Bursa

İleti diseqc » 11 Tem 2011, 11:24

sistemde birşey kısa devreye neden oluyor olabilir akü bozulmuş olabilir altarnatör ( şarz dinamozu ) bozulmuş olabilir arabanın motorla ön radyatör arasında altarnatör kabloları gecer onlar lpg takılırken yerinden cıkıyor egzosa değip erimiş ve sistem kısa devre yapıyor olabilir hiç birini bulmazssan lpg ile ilgili takılan ve kurcalan tüm yerler tekrardan sökülecek araba denenecek sonrasında eğer sorun yoksa arabayı tanıyan iyi bir ustaya yaptrmak lazım... ateşleme bobinlerini de kontrol ettirmeyi unutmayın ... aklıma gelen bunlar geçmiş olsun inşallah çabuk bulursunuz..
Kullanıcı avatarı
diseqc
ELEGANCE
ELEGANCE
 
İleti: 1118
Kayıt: 29 Mar 2010, 14:53
Ad Soyad: murat
Nereden: Rize
Arabanız: Peugeot 1.4 HDI Bipper

İleti zurna1788 » 11 Tem 2011, 11:48

BaTeRRiiSStt yazdı:
bayx4177 yazdı:kardeş öncelikle çok tşk. ederim size . ve aracım 68-75 beygir elegans modeli bu sorunu hem benzinde hem lpg de hem düz yolda hem rampada yapıyor nezaman yapacağı belli olmuyor ama çok sık tekrarlıyor bazen yağ lambasınıda yakmıyor sadece elktrk kesiliyor 2 saniye tekrar geliyor ve kilometre herşey sıfırlanıyor sanki kutup başını sökmüşüz gibi ne dersin seninkide böyle yapıyormuydu ?


Elegans modellerı 68 yada 75 beygır olmaz yanlız. Eleganceler 101 lık olur standarttır. Benım düz yolda ve bılhassa rampada arabayı sıkıstırdıgımda yapıyordu.yağ lambası yanıp arac yagsız kaldıgı ıcın sensor devreye gırerek aracın tun elektrıgını kesıyordu.yanlız kılometre sıfırlanması falan olmuyordu bende.Sen once aracın elektrık sıstemını bır gozden gecırt sonrada yetkılı yada işi iyi bilen bır ozel servıste yağ pompa süzgecını temızlettır derım..

KONUYLA PEK ALAKASI YOK AMA GÖRÜNCE AYDINLATİM DEDİM. 68 HP LİK ELEGANCE LER PİYASADA MEVCUTTUR.

http://www.sahibinden.com/ilan/vasita-otomobil-skoda-skoda-fabia-1-4-elegance-50745834/detay/

HATTA BİZİM SAMET NİCKLİ ÜYENİN ESKİ ARABASI 68 LİK ELEGANCE DI.
Var olduğun için değil,hayallerin ve hedeflerin için yaşa...
Kullanıcı avatarı
zurna1788
ELEGANCE
ELEGANCE
 
İleti: 1103
Kayıt: 20 Haz 2009, 11:53
Ad Soyad: Em-Ka
Nereden: Adana
Arabanız: Skoda Fabia 2001 68 hp ( SATILDI )

İleti ibrahim » 13 Tem 2011, 17:43

bende gaza bastıgımda ılk anda gazı yemiyo istop eder gıbı yapıp sonradan alıyo gazı bu neden olabılır kı
ibrahim
CLASSIC
CLASSIC
 
İleti: 22
Kayıt: 09 Tem 2011, 21:23
Ad Soyad: İbrahim Ergin
Nereden: Çankırı
Arabanız: fabia

İleti zurna1788 » 13 Tem 2011, 20:31

ibrahim yazdı:bende gaza bastıgımda ılk anda gazı yemiyo istop eder gıbı yapıp sonradan alıyo gazı bu neden olabılır kı

boğaz kelebeğini bir temizlitep adaptasyon yaptırın.
Var olduğun için değil,hayallerin ve hedeflerin için yaşa...
Kullanıcı avatarı
zurna1788
ELEGANCE
ELEGANCE
 
İleti: 1103
Kayıt: 20 Haz 2009, 11:53
Ad Soyad: Em-Ka
Nereden: Adana
Arabanız: Skoda Fabia 2001 68 hp ( SATILDI )

İleti bayx4177 » 20 Tem 2011, 14:39

arkadaşlar herkese çok teşşekkürler ediyorum sağolun ilgilendiğiniz için ben arızayı buldum artık ve birazda olsa içim rahatladı bu benim araçtaki sorunu çözmemiz diğer arkadaşların birgün işine yarayabilileceğini umuyorum inşalah kimsenin başına gelmez ama gelirse unutmayınki sorun BUJİLERDEN kaynaklanıyor dur büyük bir ihtimalle araca lpg taktırırken bujileride değiştirdik parçacıdan boş marka buji taktık ve o bujiler bizim anamızı ağlattı 3 gün bizi araya araya telef ettirdi ve sonunda eski çıkan bujileri takınca normale döndü şu an araçla 1200 km yol yaptım artık bu sorunu yapmıyor servisten orjinal bujilerini aldım ve onları taktık sorun çözülmüş oldu yalnız küçük bir kusur diyorum umarım öyledir şimdi de yol bilgisayarını istop ettiğim her an sıfırlıyor buda bujilerden olabilir diye düşünüyorum bilmiyorum ne yapıcam orjinal bujilerini takmama rağmen bu sorunu yapmaya devam ediyor eskilerini takıcam ama onlarda bitmiş erimiş artık yahu ne yapıcaz böyle devam edicem artık yapıcak bişey yok herkese iyi günler diliyorum sağolun varun ....
bayx4177
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 09 Tem 2011, 22:11
Ad Soyad: yaşar ışık
Nereden: Kocaeli
Arabanız: skoda fabia


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 19 misafir