2003 model skoda fabia mpi aracım ilk marşta çalışmıyor.

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

2003 model skoda fabia mpi aracım ilk marşta çalışmıyor.

İleti fihame » 18 Ekm 2012, 13:52

Merhaba herkese iyi günler öncelikle . Arkadaşlar aracım 2003 model skoda fabia mpi klasik. Son 1-2 aydır aracın başına geçtiğimde kontağı takıyorum, çeviriyorum, gösterge ışıkları söndükten sonra kontağı çeviriyorum, marşı 5-10 saniye çevirmeme rağmen bazen araba çalışmıyor. Kontağı kapatıp tekrar açtığımda ise ilk marşta çalışıyor. Aküsünü gösterdim aküdenmi aceba diye. Aküde bi sorun yok akü gayet iyi dediler. Sorun ne olabilir. Yardımcı olursanız sevinirim. Ayrıca aracımın yağ bakımı ve diğer bakımlarınıda zamanı geldi. Bunla alakalı olabilirmi?
 
fihame
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 18 Ekm 2012, 13:39
Nereden: Yozgat
Arabanız: 2003 model skoda fabia mpi klasik

İleti fihame » 19 Ekm 2012, 21:41

Konu hakkında yardımcı olacak arkadaşların yardımlarını bekliyorum..
fihame
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 18 Ekm 2012, 13:39
Nereden: Yozgat
Arabanız: 2003 model skoda fabia mpi klasik

İleti ada_89 » 19 Ekm 2012, 21:56

OLABİLİR ARKADAŞIM ARABAN BAKIM ZAMANIM GELDİ DİYOR SANIRIM BİDE BUJİLERE BAKTIR SORUN ORADA DA OLABİLİR
ada_89
CLASSIC
CLASSIC
 
İleti: 23
Kayıt: 13 Eyl 2012, 00:19
Ad Soyad: AHMET ADA
Nereden: Eskişehir
Arabanız: FABİA


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 9 misafir