Motor Lambası Arızası ve gaz yememe

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Motor Lambası Arızası ve gaz yememe

İleti aruda32 » 20 May 2013, 14:51

2005 model Skoda Fabia 1.4 - 101 beygir aracım 220bin km de. 200bin km'dir tüplü. aracımla 50-60 km gittikten sonra yani motor biraz yorulduktan sonra tekleme yapıyor. 1-2-3ncü viteslerde 3000 devire kadar araba aşırı derecede silkeleme yapıyor. rölantide çalıştığında da sallantı yapıyor ve devir saati düşüp düşüp artıyor, ara ara da stop ediyor. ayrıca bu esnada abart egzoz taktırmışım gibi bir ses geliyor araçtan. araç 3-4 saat dinlendikten sonra bu arızayı kesiyor. bu arızalar olduğunda motor lambası sürekli yanıp sönüyor. dinlendirip kullandığımda ise motor lambası sabit yanıyor. servisde bilgisayara bağlandığında bobinlerde arıza gözüküyordu, bobinlerin dördünü de değiştirdim sorun çözülmedi. en son gazcıya götürdüğümde ise abi bujileri değiştirmek lazım dedi. buji sadece arabayı çalıştırma esnasında devreye giren bir sistem diye biliyorum, araba çalışırken neden böyle bir arızaya sebep olsun ki?

daha önce sizlerden böyle bir sorun geldi mi bilmiyorum ama ben bu sorunu çözemedim?
 
aruda32
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 20 May 2013, 12:44
Nereden: Ankara
Arabanız: SKODA FABIA

İleti MadloveR » 20 May 2013, 16:53

Siz ustanın sözünü dinleyin bujileri değiştirin. Buji ilk çalıştırmada değil araç çalışırken ateşleme enerjisini yanma odasına taşıyarak elektrotların arasında oluşan elektrik atlaması ile sıkışmış hava yakıt karışımını ateşleyen sistemdir. Kullanıma göre 10-15.000 Km de değiştirilmesi gerekir. Hatta bujilerle birlikte buji kablolarını da değiştirin. Sorununuz büyük ihtimalle ortadan kalkacaktır.
Sorun devam ederse arızayı distribütörde aramak lazım.
Ne Kadar Çok Şey Bilirsen Bil, Bildiğin Karşındakinin Anladığıyla Sınırlıdır."Hz. MEVLANA"
MadloveR
AMBIENTE
AMBIENTE
 
İleti: 723
Kayıt: 14 Arl 2011, 10:03
Ad Soyad: Ali ÖZDEMİR
Nereden: Konya
Arabanız: Favorit LX 1994-Artık Yok :(

İleti felicia042 » 20 May 2013, 18:41

MadloveR yazdı:Siz ustanın sözünü dinleyin bujileri değiştirin. Buji ilk çalıştırmada değil araç çalışırken ateşleme enerjisini yanma odasına taşıyarak elektrotların arasında oluşan elektrik atlaması ile sıkışmış hava yakıt karışımını ateşleyen sistemdir. Kullanıma göre 10-15.000 Km de değiştirilmesi gerekir. Hatta bujilerle birlikte buji kablolarını da değiştirin. Sorununuz büyük ihtimalle ortadan kalkacaktır.
Sorun devam ederse arızayı distribütörde aramak lazım.


Aynı sorun başıma geldi. ne yazıkki bujilerden. hiç tereddütsüz NGK marka buji alın.
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti felicia042 » 20 May 2013, 19:19

Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti aruda32 » 24 May 2013, 11:41

bujiler de değişti ancak hala devam ediyor arıza çıldırıcam.. dene yanıl yöntemi ile arıza mı çözülür?
aruda32
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 20 May 2013, 12:44
Nereden: Ankara
Arabanız: SKODA FABIA

İleti MadloveR » 24 May 2013, 11:44

aruda32 yazdı:bujiler de değişti ancak hala devam ediyor arıza çıldırıcam.. dene yanıl yöntemi ile arıza mı çözülür?


O zaman adam akıllı bir özel servise gçtürüp baktıracaksınız. Arızanızı bulup gidrecekler. Yetkili servisler maalesef özellikle skodada biraz ilgisiz kalıyorlar.
Ne Kadar Çok Şey Bilirsen Bil, Bildiğin Karşındakinin Anladığıyla Sınırlıdır."Hz. MEVLANA"
MadloveR
AMBIENTE
AMBIENTE
 
İleti: 723
Kayıt: 14 Arl 2011, 10:03
Ad Soyad: Ali ÖZDEMİR
Nereden: Konya
Arabanız: Favorit LX 1994-Artık Yok :(

İleti felicia042 » 29 May 2013, 19:08

bobin buji kablolarıdır ...
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti gunmetgunduz » 31 May 2013, 10:30

2006 1.2 htp lpgli aracımla bu sabah işe giderken aynı şey başıma geldi.120binde lpg taktırmıştım.şuan 155binde .normal 90la giderken biranda motor arıza ışığı yandı.sonra araba gaza ne kadar basarsam basıyım gaz yemedi.hemen sağa çektim.stop ettim.30saniye sonra tekrar çalıştırdım.arıza ışığı sönmüştü herşey normale döndü.buarada hergün 110 km yapıyorum.uygunsuz bir yerde kalıcam diye korkmaya başladım.lpgyi aynı istasyondan hatta aynı pompadan almaya dikkat ederim.ama sanırım buji ve buji kablolarından yukarıda anlatılanlardan anladığım kadarıyla.çünkü 2 sene önce 105binde iken almıştım.hiç bujileri kablolarını kontrol etmedim.kimbilir ne kadar zaman önce değişmiştir.aküsünü bile geçen hafta değiştirdim.üzerinde orjinal aküsü vardı.
gunmetgunduz
CLASSIC
CLASSIC
 
İleti: 123
Kayıt: 29 Ağu 2011, 12:29
Nereden: Balıkesir
Arabanız: fabia 1.2 12 v


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir