MOTOR ELEKTRONİĞİ KONTROLÜ LAMBASI YANDI

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

MOTOR ELEKTRONİĞİ KONTROLÜ LAMBASI YANDI

İleti cihadir » 10 Arl 2013, 01:39

Herkese merhabalar, öncelikle forumu taradıktan sonra biraz fikir sahibi oldum ama tamda aradığım cevabı bulamadığım için konu açtım.

Arkadaşlar, genellikle aracımı her gün en az 20-25 km kullanıyordum. Kar yağdığı için bizim otoparktan çıkartmadım 2 3 gün -1 ila -5 derece arasında araç hiç çalışmadan durdu. Bu akşam arabayı çalıştırdığımda sanki içime doğdu (normalde hiç ısınmasını beklemeden kontağı çevirir harekete geçirirdim) biraz arabanın ısınmasını bekledim ve yola çıktım yollarında buzlu olmasından dolayı fazla devirli olmadan 60 ı geçmeden kullanıyordum ki araba biranda sarsıldı lpg-benzin çevrim düğmesinden uyarı sesi geldi ışıkları yandı söndü ve tamamen söndü, yağ göstergesi yandı motor elektroniği kontrolü göstergesi yandı, ben araba stop etti sandım ancak sonradan ekranda sadece motor elektroniği göstergesi kaldı ve araba tekleyerek ilerlemeye devam etti. kenara çekip kontağı kapatıp tekrar açtığımda araç tekleyerek çalıştı, lpg-benzin çevrim düğme ışıkları tamamen söndü, araç stop etti ve lpg yada eksoz kookusu gibi bir koku geldi, yakıt sisteminden(tüp) kaynaklanabileceğini düşünerek birkaç kez denedikten sonra benzine alıp çalıştırdım ve sorunsuzca yol aldım. Eve yaklaştıktan sonra tüpe alıp denedim sarsıntı yaptı ama motor stop etmedi.

forumda yaptığım incelemelerde buji, bobin, sanırım efr gibi birçok nedenden olabileceğini bilgisayarlı kontrol yaptırılarak sorunun bulunabileceği söyleniyor. Şuan ekonomik olarak sıkıntıda olduğum için (bakımını bile içime sinmeden 6500 km geçirdim ) sorunu bir müddet göz ardı etmem araçta kalıcı bir hasar yaratır mı? yardımcı olursanız çok sevinirim.
 
cihadir
CLASSIC
CLASSIC
 
İleti: 21
Kayıt: 09 Arl 2013, 22:51
Nereden: Ankara
Arabanız: 2004 Fabia Special 101bg 16v

İleti hetepe » 10 Arl 2013, 08:22

Benzinde kullanmaya devam edin o zaman, LPG ile ilgili bir sorun gibi geldi bana...
D ü n y a l ı l a r d a n t i s k i n i y o r u m (G.O.R.A.)
Dünya güzel sanıyordum...Kafam güzelmiş....
Kullanıcı avatarı
hetepe
RS
RS
 
İleti: 4254
Kayıt: 24 Arl 2007, 15:26
Ad Soyad: Engin '73
Nereden: Ankara
Arabanız: Fabia 1,4TDI HB '08 80 PS

İleti cihadir » 10 Arl 2013, 16:54

Bu gün sanayiye götürmeden dün forumda okuduklarımı bir deneyim dedim. devir göstergesi normalde rölantide 800 iken bugün çalıştırdığımda 1200 devirdi. Yüksek devirle bir müddet kullandım gösterge ışığı sönmedi. Markette durup işimi hallettikten sonra birde baktım gösterge sönmüş rölanti devride normale dönmüş. sanırım havanın sağuk olmasından kaynaklanan geçici bir sorun oldu ama en kısa sürede filtreleri ve forumdan edindiğim bilgilere göre bujileri değiştireceğim.
cihadir
CLASSIC
CLASSIC
 
İleti: 21
Kayıt: 09 Arl 2013, 22:51
Nereden: Ankara
Arabanız: 2004 Fabia Special 101bg 16v


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 15 misafir