Arabam Marş basıyo fakat çalışmıyor

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Arabam Marş basıyo fakat çalışmıyor

İleti yns » 12 Mar 2016, 13:04

slm.... Fabia 1.4 101 chocie araba 1 yıldır bende yaklaşık sekiz aydır marş basıp çalışmama sorunu var başlarda uzak ara yapıyordu arıza son zamanlarda sıklaştı araç çalışmamayı genelde sabahları ve 1 gün falan çalıştırmayınca yapıyo çalıştımı o gün hiç sorun yok soğuk ve arabanın çalışmadan bekleme süresine göre sorun artıyor elektirikçide benzin pompasını kontrol ettirdim sorun yok dendi pc ye bağlanınca birinci bobin arızalı çıkıp değiştirildi fakat sorun devam ediyor yağ bakımında benzin filitresinide değiştirdim tüpü kontrol ettirdim nafile. akü kutup başlarını söküp bekleyince çalışıyor bazen bir hafta sorun yok ilk marşta tık diye alıyor. bi kaç yerde pc bağlattım sadece oksijen sensörü arızası gözüküyor oda tüpe bağlanıyor. yalnız bi yerde bilgisayara bağlanınca imobllzer bağlantısı arada sırada kurulamıyor yazdı bunun üzerine anahtarları kontrol ettirdim sağlam çıktı öngöstergede hariçten yanan lamba yok sadece maşı zorlayınca kırmızı yağdanlık ve uyarı sesi oluyor ama araba bu gün yine çalışmadı ve kutup başlarını söküp takma da fayda etmedi konuyla ile ilgisi bilgisi olan paylaşırsa sevinirim.normalde arabamı severek özellik fabia istiyerek almama rağmen maalesef keyfini süremedim.
 
yns
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 12 Mar 2016, 12:32
Nereden: Sakarya
Arabanız: fabia

İleti BaTeRRiiSStt » 12 Mar 2016, 13:27

anahtarı taktığınız da immoblezir devreye giriyor mu yani anahtarı tanıyormu ? eğer tanımıyor sa ne kadar marş bassanız da çalışmaz . Ona bir dıkkat edın bence
BaTeRRiiSStt
AMBIENTE
AMBIENTE
 
İleti: 499
Kayıt: 16 Oca 2007, 11:28
Konum: Bursa DeğiL GEMLİK....
Nereden: Bursa

İleti yns » 12 Mar 2016, 14:34

imonun devreye girdiğini yada anahtarı tanıdığını nasıl anlaya bilirim? baterrisstt
yns
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 12 Mar 2016, 12:32
Nereden: Sakarya
Arabanız: fabia

İleti yns » 12 Mar 2016, 14:36

anahtarı takınca ilk etapta gösterge lambaları yanıyo aracın benzin pompasıda çalışıyo takip edebildiklerim onlar
yns
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 12 Mar 2016, 12:32
Nereden: Sakarya
Arabanız: fabia

İleti felicia042 » 12 Mar 2016, 16:29

boğaz kelebeği, benzin pompası, hararet müşürü, krank sensörü. olabilir.
Kullanıcı avatarı
felicia042
AMBIENTE
AMBIENTE
 
İleti: 715
Kayıt: 24 Ağu 2007, 23:43
Ad Soyad: ayhan
Nereden: Konya
Arabanız: VW POLO 1.0

İleti simurg66 » 12 Mar 2016, 17:09

Bende de choice var. Tipa tip ayni olmasa da benzer bir sorun yasadim ve hararet musurunu degistirerek, 50-60 tl masraf ile bu sorundan kurtuldum
simurg66
CLASSIC
CLASSIC
 
İleti: 205
Kayıt: 07 Oca 2014, 11:58
Ad Soyad: bozoklu
Nereden: Ankara
Arabanız: Fabia 1.4 Choice

İleti yns » 12 Mar 2016, 18:12

peki hararet müşürü arızası cihaza bağlanınca çıktımı?

simurg66
yns
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 12 Mar 2016, 12:32
Nereden: Sakarya
Arabanız: fabia

İleti yns » 12 Mar 2016, 18:24

araçata arasıra çalışmamasından kaynaklanan sorun dışında başka bi sorun yok. rolanti dalgalanması yada çekişte düşüş yolda stop etme titreme gibi olayrda olmuyor 1 hafta kar altında kaldı tık tek marşta çalıştı ama çalışmayıncada çalışmıyor bakalım pzt bi daha cihaza bağlatçam arbayı bi keresinde sanyiye çekerek götürdüm yinede arıza olarak ilk bobini gösterdi değiştirdim ama nafile.
yns
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 12 Mar 2016, 12:32
Nereden: Sakarya
Arabanız: fabia

İleti yns » 12 Mar 2016, 18:26

banim aracın tek belirtisi motor soğuk ise çalışmama sorunu ortaya çıkıyor. arabayı sadece benzinde kullandığımda'da yapıyor
yns
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 12 Mar 2016, 12:32
Nereden: Sakarya
Arabanız: fabia

İleti simurg66 » 12 Mar 2016, 19:50

yns yazdı:peki hararet müşürü arızası cihaza bağlanınca çıktımı?

simurg66


Evet cihaza baglaninca cikmisti. Bendeki sorun motor sicakken arabayi durdurup bi 15-20 dakika sonra geri calistirmaya calistigimda ortaya cikiyordu ama...
simurg66
CLASSIC
CLASSIC
 
İleti: 205
Kayıt: 07 Oca 2014, 11:58
Ad Soyad: bozoklu
Nereden: Ankara
Arabanız: Fabia 1.4 Choice

İleti yns » 12 Mar 2016, 21:36

bende tm tersi çalıştımı o gün rahat araba bir iki gün falan yatınca oluşuyo arıza genelde
yns
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 12 Mar 2016, 12:32
Nereden: Sakarya
Arabanız: fabia

İleti yns » 12 Mar 2016, 21:38

arabayı beyinciyemi götürsem en azından imoyu iptal ettirip deneyeyim bi süre diyorum?
yns
Yeni Üye
Yeni Üye
 
İleti: 9
Kayıt: 12 Mar 2016, 12:32
Nereden: Sakarya
Arabanız: fabia

İleti erginbkr » 16 Mar 2016, 03:41

hararet müşürünü değiştirip deneyin aracınızı... ;)
Kullanıcı avatarı
erginbkr
ELEGANCE
ELEGANCE
 
İleti: 1315
Kayıt: 01 May 2010, 21:37
Ad Soyad: Ergin
Nereden: İstanbul (Avr.)
Arabanız: BUGATTİ VEYRON Benzin+LPG


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 4 misafir

cron