Fabia 1.4 TDİ Rampada Gaz Kesme ve Motor Koruma Uyarı Prob

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Fabia 1.4 TDİ Rampada Gaz Kesme ve Motor Koruma Uyarı Prob

İleti sebo » 21 Mar 2016, 11:32

Mrblar.
8 ay önce aldığım 2005 model aracım ilk günlerden bu yana sebebini bulamadığım bir sıkıntısı var. Düzlüklerde olmamasına rağmen rampalarda birden gaz kesip motor koruma ikaz lambası yakıyor. Stop edip yeniden çalıştırdığımda arıza lambası yanar halde problemsiz araç rampayı tırmanıyor. Bir süre sonra lamba kendiliğinden sönüyor.Servise götürdüğümde enjektör hatası dedi, motor ustaları ise turbo hatası dediler. Forumlarda baktığımda ise Turbo,Turbo Valfi yada enjektör hatası demişler. Araçta herhangibir duman atma yada çekiş problemi yok. Sizce sorun ne olabilir? Turbo valfini bir iki defa söktüm içerisinde siyah yağ vardı. Sprey ile temizledim düzelir gibi oldu ama arıza tekrarladı. Bir şey daha dikkatimi çekti; Erzurum da arıza sık sık olurken karadeniz gezisine çıktığımda hiç yapmadı. Araç kendinden soğuttu. Satıcam ama bu arıza ile satmam ahlaki olarak hoşuma gitmiyor....
 
sebo
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 21 Tem 2015, 09:43
Ad Soyad: sebahattin han
Nereden: Erzurum
Arabanız: Fabia 1.4 TDI

İleti BaTeRRiiSStt » 22 Mar 2016, 11:40

Aynı sorun kia aracımda oldu o da turbo dizel . Tamamen aynı sorun. ilk önce egr yi temızledık ve egr ye giden tüm borular ya da sökülebilenler söküldü temizlendi içleri kurum olmuştu . Sonra içime sinmedi EGR nin yenisini aldık. ilk 1 hafta normal di aynı sorunu yine yaptı. Bu sefer turboyu söktük komple temizlik ve bakımını yaptık 1 hafta iyi di yine sorun oldu. En son hava akış metre yi temızledık sorun çözüldü. Bilgisayara bağladığınızda hangi arızayı verıyor o önemli. Eger EGR ile ilgili bişeyse EGR ve akış metre üstüne yoğunlaşın derim.
BaTeRRiiSStt
AMBIENTE
AMBIENTE
 
İleti: 499
Kayıt: 16 Oca 2007, 11:28
Konum: Bursa DeğiL GEMLİK....
Nereden: Bursa

İleti mustklc » 23 Mar 2016, 14:25

Aracı enjektör testine sokun
WEB TABANLI ÇÖZÜMLER:
http://www.webkod.com/
BLOG:
http://www.webkod.com/blog/
Kullanıcı avatarı
mustklc
SCOUT
SCOUT
 
İleti: 2939
Kayıt: 06 Tem 2010, 19:13
Konum: Kırşehir
Ad Soyad: Mustafa KILIÇ
Nereden: Kırşehir
Arabanız: Skoda Fabia 1.4 TDI Classic

İleti sebo » 11 Ekm 2016, 16:33

mustklc yazdı:Aracı enjektör testine sokun


ölçtürdüm bir problem yok dediler
sebo
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 21 Tem 2015, 09:43
Ad Soyad: sebahattin han
Nereden: Erzurum
Arabanız: Fabia 1.4 TDI

İleti sebo » 13 Ekm 2016, 15:50

Arkadaşlar lütfen yardımcı olun....
Sorun halen daha devam ediyor.Servis bişey anlamadı. Aracı deniyorum aynı rampada; vitesi 2500-3500 aralığında artırarak gittiğimde 4. vites tam 2500 devir de arızayı verip gaz kesiyor ve araba gaz yemiyor.üstelik yavaş yavaş devir düşmeye başlıyor. Fakat aracı stop edip tekrar çalıştırdıktan sonra vitesi 4000 devir civarında yükselterek gittiğimde motor arıza lambası yanık olsa dahi problemsiz olarak canavar gibi tırmanıyor hatta 5. vitesi bile görüyorum. Arıza göstergesinin resmini ekliyorum. Bilgisi olan varsa lütfen yardım etsin.
http://hizliresim.com/QQ37Wg
sebo
Yeni Üye
Yeni Üye
 
İleti: 5
Kayıt: 21 Tem 2015, 09:43
Ad Soyad: sebahattin han
Nereden: Erzurum
Arabanız: Fabia 1.4 TDI

İleti AhmetH » 13 Ekm 2016, 18:12

Bende meraklanip yabanci forumlarda okudum cok meshur nerdeyse kronik bir sorun.

Anladiklarim sunlar
Vakum kacagi varmi iyice baktirin catlak cikik hortum olabilir.
Bu araclari taniyan ustalar bilir N75 valfi sorunsuz calisiyor mu.
Bunlar tamam ise. MAF sensoru vardir bunun soketini cikartip deneyin diyorlar. Eger guc yerine geliyorda motor kesmiyorsa sorun MAF sensorunden cikiyor diyorlar.
MAF sensorunude Bosch marka alin yazmis adamlar.
Kullanıcı avatarı
AhmetH
SCOUT
SCOUT
 
İleti: 2215
Kayıt: 18 Kas 2007, 22:35
Nereden: İstanbul (Avr.)
Arabanız: '16 Golf 7 1.2tsi dsg allstar

İleti abdullah_ulusoy » 14 Ekm 2016, 11:24

İntercooler üzerinde bulunan turbo basınç sensörü yağ buharı ile kirlendiğinde basıncı algılamıyor ve yaşadığınız sorun ortaya çıkıyor. Kontak kapalıyken söküp balata temizleme spreyi ile temizleyip yerine takıldı sorun giderilecek
abdullah_ulusoy
CLASSIC
CLASSIC
 
İleti: 143
Kayıt: 01 Kas 2009, 20:09
Ad Soyad: abdullah ulusoy
Nereden: İstanbul (And.)
Arabanız: fabi II 1.4 tdi elegance


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir