yag lambası

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

yag lambası

İleti saner » 15 Mar 2008, 20:03

arkadaslar arabayı ilk çalıştırdığımda yağ ikaz lambası sarı olarak 3-4 kez yanıp sönüyor sonra herşey normale dönüyor.
 bu her çalıştırmada da gerçekleşmiyor. bazen oluyor yani.

ses ikazı fln da yok...sebebi hk. bilgi sahibi olan var mı?

 

 
 
saner
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 28 Oca 2007, 13:08

İleti serdar5306 » 15 Mar 2008, 20:05

yağ seviyen düşmüştür bir an önce kontrol et
2005 FABİA CHOİCE 101 BG SİYAH
serdar5306
CLASSIC
CLASSIC
 
İleti: 83
Kayıt: 14 Ekm 2006, 11:41
Ad Soyad: SERDAR
Nereden: Ankara
Arabanız: FABİA COHİCE 2005

İleti saner » 15 Mar 2008, 20:07

[quote="serdar5306"]yağ seviyen düşmüştür bir an önce kontrol et[/QUOTE]
 

yağını kontrol ettim normal...

3.000 km önce bakımdan cıktı zaten...
saner
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 28 Oca 2007, 13:08

İleti skodacı » 15 Mar 2008, 20:18

yağ seviye müşürü...
skodacı
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 25 Eyl 2006, 21:59

İleti saner » 15 Mar 2008, 21:52

[quote="skodacı"]yağ seviye müşürü...[/QUOTE]
???
saner
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 28 Oca 2007, 13:08

İleti yonetici » 15 Mar 2008, 22:42

Bu sorunun birkaç sebebi olabilir. Yağ basınç sensörü arızalı olabilir, yağ pompası sorunlu olabilir ilk çalıştırmada gereken basıncı vermiyordur, kullanılan yağın viskozite değeri araca uygun değildir.
Kullanıcı avatarı
yonetici
Mesaj Panosu Yöneticisi
Mesaj Panosu Yöneticisi
 
İleti: 525
Kayıt: 01 Ekm 2003, 21:55
Ad Soyad: Skodam Yöneticisi
Nereden: İstanbul (And.)


Fabia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 13 misafir