2 sayfadan 1. sayfa

Fabia Çalıştırınca Gelen Ses

İletiTarih: 21 Mar 2008, 18:29
ErTaN06
Arkadaşlar son 1 haftadır aracı ilk çalıştırdığımda dizelmiş gibi sesler geliyor 1 dk sürmeden ses kesiliyor motor soğuduğunda tekrar çalıştırınca oluyor neden olabilir acaba ?

İletiTarih: 21 Mar 2008, 18:35
irfant
Bu şikayeti epey kişiden duydum, ilginç bir durum. Önceleri varolmayan bir ses peydahlanıyor...

İletiTarih: 21 Mar 2008, 18:38
ErTaN06
Aynı Dizelmiş gibi çalışıyor daha önceden de olduaynı ses ama bi süre sonra kesti kendiliğinden bu sefer kesilmeye niyeti yok gibi

İletiTarih: 21 Mar 2008, 20:12
loveskoda
1.2 motorlarda bu ses soğukken oluyor. Normal bir durum. Asla bi arıza falan değil. İçiniz rahat olsun...

İletiTarih: 21 Mar 2008, 20:14
ErTaN06
Aracım 1.4 yalnız sürekli olan bi ses değil yeni yeni başladı

İletiTarih: 21 Mar 2008, 20:20
loveskoda
O halde bi problem olabilir. Servise sormak lazım...

İletiTarih: 22 Mar 2008, 09:06
irfant
[quote="loveskoda"]1.2 motorlarda bu ses soğukken oluyor. Normal bir durum. Asla bi arıza falan değil. İçiniz rahat olsun...[/QUOTE]
 

Ben de hiç olmadı 1.2'de...

İletiTarih: 23 Mar 2008, 02:09
modenoglu
arkadaşlar benim arabam da 1.4 2001 68 HP benim araba da dizel gibi çalışıyor hatta alırke de öyleydi servise götürdüm bi problem olmadığını söyledi bu motorlar böyle dedi.  içiniz rahat olsun arkadaşlar...

İletiTarih: 23 Mar 2008, 02:49
power_octavia
selam
 siboplardan gelen sestir o yağı anca ponpalıordur motor sorun çıkmaz benim octaviadada sabahları soğuk iken gelior abartmayın arkadaşlarım sorun yok:))

İletiTarih: 23 Mar 2008, 13:14
irfant
[quote="modenoglu"]arkadaşlar benim arabam da 1.4 2001 68 HP benim araba da dizel gibi çalışıyor hatta alırke de öyleydi servise götürdüm bi problem olmadığını söyledi bu motorlar böyle dedi.  içiniz rahat olsun arkadaşlar...[/QUOTE]
 

Sonradan başlayan bir gürültü ise normal değildir. Önceleri sesiz olan motor dizel gibi çalışıyorsa mutlaka birşeyler ters gidiyordu.

 

Ama 0 km'den itibaren mevcut bir ses olsa tamam...

İletiTarih: 24 Mar 2008, 11:53
ErTaN06
Aracın 90000 bakım geldi ve geçen hafta istanbula gidip geldim biraz sıkıştırdım arabayı ondan olabilirmi diye düşünüyorum. Bir de yola çıkmadan önce yağına baktırdım eksik olduğunu ve 5W-30 yağ eklemişler üzerine bunun bi sakıncası olurmu  daha önceki yağ 10W-40 idi

İletiTarih: 24 Mar 2008, 11:55
10TOPRAK
Geek Siboplardan derken metal sibop var bendede döndükçe çıkartan ses o mudur..? 

İletiTarih: 24 Mar 2008, 11:57
irfant
[quote="10Y@ĞMUR"]Geek Siboplardan derken metal sibop var bendede döndükçe çıkartan ses o mudur..? [/QUOTE]
 

Lastikteki siboplar değil, motordaki süpapları kastediyorlar.   Wink

İletiTarih: 24 Mar 2008, 11:58
hetepe
Benim 1.2 de de bu ses soğukken var.İlk çalıştırmada valf ve egzantrikte yağ olmadığından  bu ses oluyormuş dediler.1 dk sonra yağlama normale döndüğünden herhalde,  kesiliyor.Bakım zamanına yaklaştıkça artıyor.

İletiTarih: 24 Mar 2008, 12:01
mygokhan
Bence sesin fazla yada çok olması kişiden kişiye göre değişebiliyor..Zira bize fazla gelen ses kimine az gelebiliyor..Benim 1.2 de de soğukken ses geliyor ama az..Sesini duyma şansımız olsa daha iyi fikir sahibi olabilirdik..
En son bakımı ne zaman yapılmıştı? Bujiler değiştimi hiç?

İletiTarih: 24 Mar 2008, 12:03
ErTaN06
75.000 de yapıldı şu an 85.000 de bujiler değişti

İletiTarih: 24 Mar 2008, 12:27
BlueVRS
motor ısınınca kesiliyorsa hiç elletmemek lazım sibop ayarını falan..

İletiTarih: 24 Mar 2008, 12:35
ErTaN06
Yakıttan dolayı yapabilirmi bu sesi?