Gösterge paneli çalışmıyor ise yapılacaklar

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

Gösterge paneli çalışmıyor ise yapılacaklar

İleti ali0027 » 08 Eyl 2008, 17:32

Arkadaşlar almanların Oktavia forumda ilginç bir konu okudum hız göstergesi ve göstergelerin hepsi birden sönüyormuş ve sebebide tachonun arkasında oluşan soguk lehimlermiş ,resimleride  var ,kolay gelsin

 
ali0027
CLASSIC
CLASSIC
 
İleti: 17
Kayıt: 23 May 2008, 15:33

İleti binbirotomotiv » 08 Eyl 2008, 19:35

Resimler var demısın gorermiyorum
binbirotomotiv
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 23 Ağu 2008, 02:06

İleti ali0027 » 10 Eyl 2008, 15:17

ya arkadaşım pdf olarak dosya var nasıl eklenır
bılgı verebılırsen veya maıl atayım

selamlar

 
ali0027
CLASSIC
CLASSIC
 
İleti: 17
Kayıt: 23 May 2008, 15:33

İleti mehmetunal48 » 10 Eyl 2008, 15:40

[quote="ali0027"]ya arkadaşım pdf olarak dosya var nasıl eklenır
bılgı verebılırsen veya maıl atayım

selamlar

 
[/QUOTE]Shocked
mehmetunal48
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 02 Ekm 2007, 15:59

İleti mehmetunal48 » 10 Eyl 2008, 15:42

[quote="ali0027"]

Arkadaşlar almanların Oktavia forumda ilginç bir konu okudum hız göstergesi ve göstergelerin hepsi birden sönüyormuş ve sebebide tachonun arkasında oluşan soguk lehimlermiş ,resimleride  var ,kolay gelsin

[/QUOTE]arkadaşlar bu konuda şikayeti olan kimler var bu problemi nasıl
hallediyorlar,handikapı neler,bu hadise nasıl ve hangi şartlarda ortaya
çıkar,veya kaç bin km de çıkar?
mehmetunal48
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 02 Ekm 2007, 15:59

İleti ali0027 » 10 Eyl 2008, 15:44

pdf olarak var bakalım olcakmı
ali0027
CLASSIC
CLASSIC
 
İleti: 17
Kayıt: 23 May 2008, 15:33

İleti ali0027 » 10 Eyl 2008, 15:55

arkadaşlar okuduguma göre göstergeyi çıkardıkdan sonta işaretli yerlerde soguk lehim varmış
kolay gelsin
ali0027
CLASSIC
CLASSIC
 
İleti: 17
Kayıt: 23 May 2008, 15:33

İleti mehmetunal48 » 10 Eyl 2008, 16:02

yani bu octinin kronik sorunumuymuş?vah halimize evden ocaktan uzak olsun.CryCryCry
mehmetunal48
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 02 Ekm 2007, 15:59

İleti ali0027 » 10 Eyl 2008, 16:09

adamların başına gelmış tercübe edinmişler ve paylamışlar ?!?!
ali0027
CLASSIC
CLASSIC
 
İleti: 17
Kayıt: 23 May 2008, 15:33

İleti octaviaman » 11 Eyl 2008, 12:59

Bu olay kolay kolay olmaz gibime geliyor bizim sıcak memlekette.Belki çok nemli iklimlerde olabilir diye düşünüyorum.Yinede başa gelirse soğuk lehim tazeliyeceğiz öğrenmiş olduk.Paylaşım için saol
Kullanıcı avatarı
octaviaman
AMBIENTE
AMBIENTE
 
İleti: 679
Kayıt: 05 Eyl 2008, 13:38
Nereden: İzmir
Arabanız: Octavia Ambiente 1.9TDI

İleti maozkan64 » 11 Eyl 2008, 16:43

Paylaşım için teşekkürler.
Octavia Collection 2004
Kullanıcı avatarı
maozkan64
CLASSIC
CLASSIC
 
İleti: 41
Kayıt: 19 Tem 2008, 17:39
Ad Soyad: Mehmet Alaeddin ÖZKAN
Nereden: Kayseri
Arabanız: Octavia Collection 2004

İleti 9336 » 11 Eyl 2008, 17:01

Allah başa vermesin ama olduki başımıza geldi, bakacağımız yer hakkında bilgimiz oldu. Ellerine sağlık. 
Kullanıcı avatarı
9336
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 29 May 2008, 12:25
Ad Soyad: Halil KANDEMİR
Nereden: İstanbul (Avr.)
Arabanız: OCTAVIA A4 (2005)

İleti Haluk » 15 Ekm 2008, 18:49

arabanın içerisine su dökülme ve buharlaşma gibi durumlarda karşılaşabiliniyor ama kurutunca sorun çözülüyor ben öyle yaptım en azından ve çözüldü
Haluk
CLASSIC
CLASSIC
 
İleti: 79
Kayıt: 05 Ekm 2008, 00:30
Nereden: Erzurum
Arabanız: Peugeot 308 1.6 HDI SPORTİUM

İleti sarper42 » 16 Ekm 2008, 00:08

benim arabamda bu sorun mevcutt
SKODA FABİA 1.4 MPİ
sarper42
CLASSIC
CLASSIC
 
İleti: 11
Kayıt: 17 May 2008, 19:02
Nereden: Konya
Arabanız: Skoda Fabia 1.4 Mpi

İleti fozcann » 30 Nis 2012, 07:30

Bu sorunu olan arkadaşlar sorununu nasıl çözdüler bilgi verebilirmisiniz ?.
fozcann
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 15 Haz 2011, 08:35
Nereden: Ankara

İleti terasus » 30 Nis 2012, 08:42

benim arabada olmuştu bu sorun.... Bursa tomurcuk oto yüce otodan yeni gösterge isteyip değiştirmişti... a4 kasa da vardı aynı şekilde serviste.. a4 kasa 600 tl ise a5 kasa 1500 tl idi
terasus
Yeni Üye
Yeni Üye
 
İleti: 1
Kayıt: 16 Ekm 2008, 14:31

İleti ayhani » 30 Nis 2012, 10:29

Buna benzer ilginç bir olay geldi. Bu kış malum çok ağır geçti. Kütahya'dan Adana'ya çok karlı ve buzlu yolda 10 saatlik yolculuk yapmıştım. Adanada ertesi sabah arabaya binip kontağı açtığımda yol bilgisayarı -40 derece gösterdi sonra yavaş yavaş yükselip normali buldu. Sonra yolda giderken bir baktım benim ibrelerin hiç biri oynamıyor avyayı yedim derken ön göğüse sertçe vurdum birden ibreler normale döndü. Araba o kadar soğukan sıcağa geçince kafayı yedi. Neyseki sonra bir problem olmadı.
ayhani
AMBIENTE
AMBIENTE
 
İleti: 476
Kayıt: 09 Arl 2007, 01:22

İleti tuzsuz » 30 Nis 2012, 11:04

ayhani yazdı:Buna benzer ilginç bir olay geldi. Bu kış malum çok ağır geçti. Kütahya'dan Adana'ya çok karlı ve buzlu yolda 10 saatlik yolculuk yapmıştım. Adanada ertesi sabah arabaya binip kontağı açtığımda yol bilgisayarı -40 derece gösterdi sonra yavaş yavaş yükselip normali buldu. Sonra yolda giderken bir baktım benim ibrelerin hiç biri oynamıyor avyayı yedim derken ön göğüse sertçe vurdum birden ibreler normale döndü. Araba o kadar soğukan sıcağa geçince kafayı yedi. Neyseki sonra bir problem olmadı.

benim araçta da bu tarz bir problem vardı. bazen devir saati ve hız göstergesi çalışmıyordu ben de sigorta paneline vurup düzeltiyordum. bir kaç kez başıma gelince beraberinde sinyaller falan da çalışmamaya başladı. ustaya gösterdim makinaya bağladı "arasıra konfor ünitesi arızası" uyarısı verdi. kurcalatmak istemedim. uzunca süredir de yapmadı.
Kullanıcı avatarı
tuzsuz
AMBIENTE
AMBIENTE
 
İleti: 379
Kayıt: 01 Haz 2011, 15:53
Nereden: Ankara
Arabanız: 2005 Fabia special 1,4 101 HP

Sonraki

Octavia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 4 misafir