A5 octavia Radyo-CD sorunu

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

A5 octavia Radyo-CD sorunu

İleti goksu » 17 Eyl 2008, 11:42

Arkadaşlar A5 octavia Radyo-CD'sinde sorun yaşayan oldu mu. Bugün sabah bindim arabaya, Radyo-CD den hiç ses çıkmıyor, volume 8-10 seviyelerinde ama hiç ses çıkmıyor. İstasyon değiştiriyorum ama ses yok. Cd de çalışmıyor, içinde CD yok ama sürülen CD yi içine çekmiyor. Daha önce de benzer bir sorun yaşamıştım, o zaman hoparlörlerden 2-3 saniyede bir patlama sesi de geliyordu. Ama başkaca bir ses yoktu. O sorun kendi kendine düzelmişti. Bu sorun aracın yazılımı ile ilgili bir soruna benziyor. Bu konuda fikri olan var mı?
 
goksu
CLASSIC
CLASSIC
 
İleti: 105
Kayıt: 03 Ekm 2007, 11:44

İleti octaviaman » 17 Eyl 2008, 12:20

Fonksiyonları tek tek gözden geçirin belki olmadık bir fonksiyona takılmış veya kitlenmiş olabilir.Ses çıkmaması dışında ekranda herşey normalmi gözüküyor.sağlamken yüksek seslemi dinliyordunuz cihazı.Servise gitmeden bunları bir gözden geçirmek lazım.

Kullanıcı avatarı
octaviaman
AMBIENTE
AMBIENTE
 
İleti: 679
Kayıt: 05 Eyl 2008, 13:38
Nereden: İzmir
Arabanız: Octavia Ambiente 1.9TDI

İleti goksu » 17 Eyl 2008, 17:41

[quote="octopus"] Fonksiyonları tek tek gözden geçirin belki olmadık bir fonksiyona takılmış veya kitlenmiş olabilir.[/QUOTE]
takılma veya kilitlenme gibi değil.

[quote="octopus"] Ses çıkmaması dışında ekranda herşey normalmi gözüküyor.[/QUOTE]

evet

 

 
goksu
CLASSIC
CLASSIC
 
İleti: 105
Kayıt: 03 Ekm 2007, 11:44

İleti erbilgs » 17 Eyl 2008, 17:45

KARDEŞ SORUN ÇÖZÜLDÜ..


AYNISI BENİM BAŞIMA GELDİ..

 

SİGORTA ATMIŞ .

 

NEDENİ: KESİNLİKLE CEP TELEFONUNU AÇMA ARAÇTA.. KAPALI TUT
erbilgs
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 24 Mar 2008, 13:58

İleti erbilgs » 17 Eyl 2008, 17:49

birden patlama sesi geliyor. ve ses gidiyor bidahada çıkmıyor..


serviste düzelltiler .. cep telefonunu kaaplı tut dediler..ne alakası var dedim..

ben yine kapamadım açtım .2gün sonra tekrar gitti...bidaha gittim servise.. o günden sonra bidaha açmadım arabada telefonu sorun yok şuan.. yeni skodalarda sistem ölemiş birz dediklerine göre..

 

ama her telefondan oolmuyormuş.. frekansı yüksek olan telefonlarda olyurmyuş sadece
erbilgs
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 24 Mar 2008, 13:58

İleti erbilgs » 17 Eyl 2008, 17:50

hiç araştırma boşuna başka ..zamanında ben çok araştırdım .nedeni cep telefonu
erbilgs
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 24 Mar 2008, 13:58

İleti erbilgs » 17 Eyl 2008, 17:51

ama cep telefonunu kullancam diyorsan arabada . kit al ozaman
erbilgs
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 24 Mar 2008, 13:58

İleti goksu » 17 Eyl 2008, 18:17

[quote="erbilgs"]

birden patlama sesi geliyor. ve ses gidiyor bidahada çıkmıyor..


serviste düzelltiler .. cep telefonunu kaaplı tut dediler..ne alakası var dedim..

ben yine kapamadım açtım .2gün sonra tekrar gitti...bidaha gittim servise.. o günden sonra bidaha açmadım arabada telefonu sorun yok şuan.. yeni skodalarda sistem ölemiş birz dediklerine göre..

 

ama her telefondan oolmuyormuş.. frekansı yüksek olan telefonlarda olyurmyuş sadece
[/QUOTE]
Aslında bende patlama sesi gelmedi, sadece ses yok. Ama radyo ekranı ve tuşlar çalışır vaziyette. Serviste düzelttiler derken, sadece sigortasını mı değiştirdiler.
goksu
CLASSIC
CLASSIC
 
İleti: 105
Kayıt: 03 Ekm 2007, 11:44

İleti elegance » 17 Eyl 2008, 18:22

belki aküyü söküp geri taksan da camları ve cd claarı programlasan olabilir
elegance
CLASSIC
CLASSIC
 
İleti: 203
Kayıt: 15 Şub 2008, 22:40
Ad Soyad: uğur
Nereden: Kırşehir
Arabanız: Octavia TDI

İleti erbilgs » 17 Eyl 2008, 19:49

[quote="goksu"][quote="erbilgs"]

birden patlama sesi geliyor. ve ses gidiyor bidahada çıkmıyor..


serviste düzelltiler .. cep telefonunu kaaplı tut dediler..ne alakası var dedim..

ben yine kapamadım açtım .2gün sonra tekrar gitti...bidaha gittim servise.. o günden sonra bidaha açmadım arabada telefonu sorun yok şuan.. yeni skodalarda sistem ölemiş birz dediklerine göre..

 

ama her telefondan oolmuyormuş.. frekansı yüksek olan telefonlarda olyurmyuş sadece
[/QUOTE]
Aslında bende patlama sesi gelmedi, sadece ses yok. Ama radyo ekranı ve tuşlar çalışır vaziyette. Serviste düzelttiler derken, sadece sigortasını mı değiştirdiler.
[/QUOTE]
evet... bendede sadece ses gitmişti ekran fln çalılıyordu
erbilgs
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 24 Mar 2008, 13:58

İleti goksu » 19 Eyl 2008, 16:48

arkadaşlar


sorun dün akşam çözüldü. Hatırlarsanız erbilgs arkadaşımızın sigortayı kontrol et önerisi olmuştu. Bende Radyo sistemine ait sigortayı bularak yerinden söktüm, ölçü aletiyle kontrol ettiğimde sigortanın sağlam olduğunu gördüm. Bunu üzerine sigortayı tekrar yerine taktım ve sonuç: sistem çalışmaya başladı. Yani anlayacağınız temelde hiç bir şey yapmadım, sadece sağlam sigortayı söküp takmış oldum. Sanırım bu arada Radyo reset oldu ve  çalışmaya başladı.

goksu
CLASSIC
CLASSIC
 
İleti: 105
Kayıt: 03 Ekm 2007, 11:44

İleti octaviaman » 20 Eyl 2008, 17:49

evet cihaz cihaz kitlenmiş enerjiyi kesince düzelmiş.malum özellikle mikro işlemcili ve benzer yapılı elektronik cihazlarda sık olur fişi çekip bir süre bekleyip takarsınız sistem normale döner ya.Faydalı bir konu oldu teşekkürler kendi adıma.
Kullanıcı avatarı
octaviaman
AMBIENTE
AMBIENTE
 
İleti: 679
Kayıt: 05 Eyl 2008, 13:38
Nereden: İzmir
Arabanız: Octavia Ambiente 1.9TDI

İleti emrtkn » 23 Eyl 2008, 17:36

Bana da bir keresinde çd çalar açık iken arabayı çalıştırmıştım pat diye bir ses geldi dedim hoperlörlerin hepsi patladı herhalde,sonrasında cd çalar çalıştı ama çıt çıt çıt ses gelip duruyordu kapattım yine ses gelmişti.
Akünün kutup başlarını çıkartıp tekrar taktım düzelmişti ..
Kullanıcı avatarı
emrtkn
CLASSIC
CLASSIC
 
İleti: 10
Kayıt: 09 Tem 2008, 12:26
Konum: Bursa
Ad Soyad: Emre TEKİN
Nereden: Bursa
Arabanız: Skoda Octavia A5 (RS Modified)

İleti Haluk » 05 Ekm 2008, 01:36

[quote="emrtkn"]Bana da bir keresinde çd çalar açık iken arabayı çalıştırmıştım pat diye bir ses geldi dedim hoperlörlerin hepsi patladı herhalde,sonrasında cd çalar çalıştı ama çıt çıt çıt ses gelip duruyordu kapattım yine ses gelmişti.
Akünün kutup başlarını çıkartıp tekrar taktım düzelmişti ..
[/QUOTE]
benim octide de anahtarı takıp ilk kademeye getirdiğimde çıt çıt sesler geliyor ama hoparlör sistemi ve cd çalarda problem yok.bende akü kutup başlarını söküp taksam olurmu.kutup başlarını sökünce radyo çalınmaya karşı kendini kapatıyor mu bunlarda da şifre falan girmeye gerek var mı önceki opelde öyleydi de 
Haluk
CLASSIC
CLASSIC
 
İleti: 79
Kayıt: 05 Ekm 2008, 00:30
Nereden: Erzurum
Arabanız: Peugeot 308 1.6 HDI SPORTİUM

İleti Haluk » 14 Ekm 2008, 16:04

foruma yeni üye oldum ama maalesef bir konu açan bi daha bakmıyo ve fazla yardımcı olmuyor üyeler.9 günde cevap gelmesi lazımdı ama maalesef
Haluk
CLASSIC
CLASSIC
 
İleti: 79
Kayıt: 05 Ekm 2008, 00:30
Nereden: Erzurum
Arabanız: Peugeot 308 1.6 HDI SPORTİUM

İleti goksu » 14 Ekm 2008, 17:24

[quote="Haluk"]foruma yeni üye oldum ama maalesef bir konu açan bi daha bakmıyo ve fazla yardımcı olmuyor üyeler.9 günde cevap gelmesi lazımdı ama maalesef[/QUOTE]
Bir konu açan bir daha bakmıyor diye bir şey yok. Bu konuyu ben açmıştım ve konu benim sorunumun çözülmesi ile birlikte kapandı. 19 eylül de attığım  mesaja bakarsan orda anlatılıyor herşey.
goksu
CLASSIC
CLASSIC
 
İleti: 105
Kayıt: 03 Ekm 2007, 11:44

İleti emrtkn » 16 Ekm 2008, 10:51

[quote="Haluk"][quote="emrtkn"]Bana da bir keresinde çd çalar açık iken arabayı çalıştırmıştım pat diye bir ses geldi dedim hoperlörlerin hepsi patladı herhalde,sonrasında cd çalar çalıştı ama çıt çıt çıt ses gelip duruyordu kapattım yine ses gelmişti.
Akünün kutup başlarını çıkartıp tekrar taktım düzelmişti ..
[/QUOTE]
benim octide de anahtarı takıp ilk kademeye getirdiğimde çıt çıt sesler geliyor ama hoparlör sistemi ve cd çalarda problem yok.bende akü kutup başlarını söküp taksam olurmu.kutup başlarını sökünce radyo çalınmaya karşı kendini kapatıyor mu bunlarda da şifre falan girmeye gerek var mı önceki opelde öyleydi de 
[/QUOTE]
 

Kutup başlarını çıkartıp takın düzelir ...

Fakat cd çalar kodu istermi bilmem ..

Benimki istemiyor,ama normalde istemesi gerekiyor diye biliyorum..
Kullanıcı avatarı
emrtkn
CLASSIC
CLASSIC
 
İleti: 10
Kayıt: 09 Tem 2008, 12:26
Konum: Bursa
Ad Soyad: Emre TEKİN
Nereden: Bursa
Arabanız: Skoda Octavia A5 (RS Modified)

İleti Haluk » 22 Ekm 2008, 18:28

çok teşekkürler
Haluk
CLASSIC
CLASSIC
 
İleti: 79
Kayıt: 05 Ekm 2008, 00:30
Nereden: Erzurum
Arabanız: Peugeot 308 1.6 HDI SPORTİUM

Sonraki

Octavia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 3 misafir