ilk çalıştırma

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

ilk çalıştırma

İleti ilkerso » 07 Mar 2007, 12:05

Merhaba arkadaşlar,
2007 model octavia Tour aracım, ilk kontağı çevirdiğim zaman çalışıyor fakat kısa sürede deviri düşüyor ve tekleyerek  istop ediyor.Daha sonra ikinci kontağı çevirdiğimde sorun ortadan kalkıyor ve aracın çalışması normale dönüyor.Yeni araçlarda bu normal bir durum mu? Araçı servise götürmem gerekir mi? Yardımcı olursanız sevinirim....
 
ilkerso
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 Mar 2007, 13:07

İleti irfant » 07 Mar 2007, 12:07

Sıfır olarak aldığım Fabia ve Roomster'da böyle bir sorun olmadı. Ufak bir ayar işi olabilir, bence servise bir baktırın.
irfant
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 May 2006, 15:25
Nereden: İstanbul (And.)
Arabanız: Fabia 1.2 TSI DSG 2011

İleti umutkubat » 08 Mar 2007, 23:33

bende böyle bir sorunla karşılaşmamıştım,siz en iyisi servise gösterin büyük birşey değildir ama ne olur ne olmaz. 
umutkubat
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 26 Kas 2005, 20:09
Nereden: Ankara
Arabanız: 2014 Octavia Elegance 1.6 TDI DSG

İleti murat06 » 09 Mar 2007, 01:06

Bence vakit kaybetmedn servise git baksınlar neden oluymuş acaba.
murat06
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 14 Şub 2007, 20:16

İleti emirkaansbp » 09 Mar 2007, 01:21

[quote="murat06"]Bence vakit kaybetmedn servise git baksınlar neden oluymuş acaba.[/QUOTE]
 

+1
emirkaansbp
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 04 Arl 2006, 01:24

İleti ilkerso » 12 Mar 2007, 19:08

Hafta sonu aracımı servise götürdüm. Benzinden olabileceğini söylediler.Benzini sürekli olarak Petrol Ofisinden alıyordum.Benzin istasyonumu  değiştireceğim. Ayrıca bellekteki bilgileri yeniden yüklediler.Veeeeee....artık aracım kapıları kapatırken ve açarken uyarı sesi veriyor....Sesi biraz zayıf....ama hiç yoktan iyidir. :) Bazen gerekli oluyor Beep sesi....
ilkerso
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 Mar 2007, 13:07

İleti murat06 » 12 Mar 2007, 20:07

Önemli bi şeyi olmadığına sevindm.Ben benzini shell den alıyorum.
murat06
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 14 Şub 2007, 20:16

İleti fyyaman » 31 Mar 2007, 11:09

Sorun Sadece benzinden kaynaklanıyor,servise götürünce de sadece yanma ayarları kontrol edilir...Aracınızın yakıtını çeşitli oktanlardaki( düşük95 veya 97 yada 98 veya üstü ) benzinin karıştırılmasından kaynaklanıyor;sadece tek tip oktanlı benzin almanızı tavsiye ederim.Benimde başıma geldiği için söylüyorum..Ben bir yıldır Opet 97 kullanıyorum hiç sorun yok.
fyyaman
Yeni Üye
Yeni Üye
 
İleti: 7
Kayıt: 31 Mar 2007, 10:45
Ad Soyad: Yalçın YAMAN
Nereden: Bursa
Arabanız: Octavia

İleti AV-2006 » 31 Mar 2007, 14:42

PO'dan uzak durun.Fabia dan önceki arabalarımda ne zaman PO dan benzin alsam bi sorun çıktı.Şimdi hiç uğramıyorum bile.

  • FABİA TDI
Kullanıcı avatarı
AV-2006
CLASSIC
CLASSIC
 
İleti: 94
Kayıt: 03 Şub 2007, 14:01
Ad Soyad: hasan murat bilgin
Nereden: Ankara
Arabanız: fabia

İleti lazianke » 31 Mar 2007, 17:10

dizel albeası olan bir kaç kişi de PO'nun en iyi performansı sağladığını ifade ediyorlardı. araçtan raca da değişebilir mi acaba? ben hiç kullanmadım tercihim yabancı markalardan yana.

lazianke
AMBIENTE
AMBIENTE
 
İleti: 288
Kayıt: 01 Tem 2006, 07:29
Ad Soyad: Ömer
Nereden: Rize

İleti baranbatug2004 » 28 Ekm 2007, 16:54

sdfs
baranbatug2004
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 28 Ekm 2007, 01:16

İleti baranbatug2004 » 28 Ekm 2007, 16:58

2004m model octavia ambiante  aracım, ilk kontağı çevirdiğim zaman çalışıyor fakat kısa sürede deviri düşüyor ve tekleyerek  istop ediyor.Daha sonra ikinci kontağı çevirdiğimde sorun ortadan kalkıyor ve aracın çalışması normale dönüyor. Yardımcı olursanız sevinirim.ilkerso arkadaşım aynı sorunu nasıl hallettiysen banada yardımcı ol....
baranbatug2004
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 28 Ekm 2007, 01:16

İleti irfant » 28 Ekm 2007, 17:20

[quote="baranbatug2004"]2004m model octavia ambiante  aracım, ilk kontağı çevirdiğim zaman çalışıyor fakat kısa sürede deviri düşüyor ve tekleyerek  istop ediyor.Daha sonra ikinci kontağı çevirdiğimde sorun ortadan kalkıyor ve aracın çalışması normale dönüyor. Yardımcı olursanız sevinirim.ilkerso arkadaşım aynı sorunu nasıl hallettiysen banada yardımcı ol....[/QUOTE]
 

Aynı sorun benim arabada da oldu (Roomster, 1.4 benzinli). Benzin pompası değişti garantiden ve sorun düzeldi.

 

Motor sıcakken serviste olduğumdan, derdimi anlatmak için ustalara klip bile çektim, umarım faydası olur.

 

irfant
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 May 2006, 15:25
Nereden: İstanbul (And.)
Arabanız: Fabia 1.2 TSI DSG 2011

İleti baranbatug2004 » 28 Ekm 2007, 17:31

arkadaşım benzin pompasını kaça değiştirdin...
baranbatug2004
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 28 Ekm 2007, 01:16

İleti irfant » 28 Ekm 2007, 17:32

Garantiden olduğu için para vermedim ama yetkili serviste 400 YTL civarı. Bence www.skopar.com vb. yerlere fiyat sorup özel serviste halledebilirsin, daha ucuza hallolur.
irfant
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 May 2006, 15:25
Nereden: İstanbul (And.)
Arabanız: Fabia 1.2 TSI DSG 2011

İleti baranbatug2004 » 28 Ekm 2007, 17:34

sizin araba kaç model...
baranbatug2004
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 28 Ekm 2007, 01:16

İleti irfant » 28 Ekm 2007, 17:35

[quote="baranbatug2004"]sizin araba kaç model...[/QUOTE]
 

2007 model Roomster!

 

Klipteki sesi dinledin mi? Aynı ses mi? Bende de sadece motor soğukken yapıyordu, rölanti dalgalanıyordu ve bazen stop ediyordu.
irfant
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 01 May 2006, 15:25
Nereden: İstanbul (And.)
Arabanız: Fabia 1.2 TSI DSG 2011


Octavia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 2 misafir