İlk çalıştırmada gelen ses

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

İlk çalıştırmada gelen ses

İleti Calipso » 17 Kas 2009, 13:59

2006 model otomatik vites lpg li octavia aracımda son iki gündür karşılaştığım sorun sabahları ilk çalıştırmada sanki  bir kompresörden hava çıkışı gibi güçlü bir hava sesi geliyor kaputu açtım baktım ama anlaşılacak gibi birşey değildi, motoru stop edip tekrar çalıştırınca düzeliyor, dün sabah işe giderken, dün akşam işten eve dönerken ve bu sabah aynı şey oldu, motoru durdurup yeniden çalıştırınca geçiyor. anlayamadım gitti böyle bir olayla karşılaşan veya sorunu bilen varı acaba? herkese iyi gnler dilerim.

 
Calipso
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 16 Eyl 2007, 17:40

İleti AhmetH » 17 Kas 2009, 14:15

opellerde sekonder pompa denilen bir sistem var motora soğuk çalıştırmada yardımcı oluyor hava üfleyerek  benzer bir  sistem octaviada olabilir  sorun olarak  düşünmemek  lazım  bilen arkadaşlar elbet cevap yazacaktır.
Kullanıcı avatarı
AhmetH
SCOUT
SCOUT
 
İleti: 2215
Kayıt: 18 Kas 2007, 22:35
Nereden: İstanbul (Avr.)
Arabanız: '16 Golf 7 1.2tsi dsg allstar

İleti delidolu » 17 Kas 2009, 15:53

Octavia'lar (A4) ilk çalıştığında neredeyse dizellerden daha gürültülü çalışır, bi kaç dakika içinde motor belirli bir ısıya geldiği anda otamatikman bu sesi keser.

Bu süre kış aylarında uzar, yazın kısalır. 

Bana bu bilgiye veren Ankara Zeki Ünaldı Yetkili servisidir.

Kullanıcı avatarı
delidolu
AMBIENTE
AMBIENTE
 
İleti: 794
Kayıt: 10 Eyl 2008, 18:37
Nereden: Ankara
Arabanız: Octavia Collection'03 ULTRA ALL INCLUSIVE CONCEPT

İleti Calipso » 17 Kas 2009, 16:21

[quote="AhmetH"]opellerde sekonder pompa denilen bir sistem var motora soğuk çalıştırmada yardımcı oluyor hava üfleyerek  benzer bir  sistem octaviada olabilir  sorun olarak  düşünmemek  lazım  bilen arkadaşlar elbet cevap yazacaktır.[/QUOTE]


 

ilginiz için teşekkür ederim, bundan çok daha soğuk havalarda bile böyle birşey yoktu, son iki gündür çıktı ortaya ayrıca kontağı 2 sn sonra kapatıp açınca gidiyor ilginç bir durum ve sadece ilk seferinde yapıyor.
Calipso
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 16 Eyl 2007, 17:40

İleti onderxxa » 17 Kas 2009, 22:56

servise bir telefonla danış ne diyecekler otomatik jikleden de olabilir
onderxxa
CLASSIC
CLASSIC
 
İleti: 22
Kayıt: 12 Arl 2007, 23:43


Octavia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 1 misafir