immobilzer activited acil

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

immobilzer activited acil

İleti yexplorer » 12 Nis 2008, 22:29

merhaba arkadaşlar acil bir durum var. business 2003 var gösterge panelini söktüm. bağlantıları çıkardım kontağı açtım araç çalışmadı. tekrar başaldım şimdi imbolizer ışığı yanığ sönüyor ve konu başlığındaki mesaj yanıp söünüyor ve çalışmıyor. anlaşılan tekar deactif yapmam gerekiyor ama nasıl yapılır . bilgisi ve önerisi olan varsa :))) olcağım
 
yexplorer
CLASSIC
CLASSIC
 
İleti: 131
Kayıt: 29 Eyl 2007, 21:48
Nereden: Balıkesir
Arabanız: 2003 Business

İleti mehmetunal48 » 13 Nis 2008, 00:16

[quote="yexplorer"]merhaba arkadaşlar acil bir durum var. business 2003 var gösterge panelini söktüm. bağlantıları çıkardım kontağı açtım araç çalışmadı. tekrar başaldım şimdi imbolizer ışığı yanığ sönüyor ve konu başlığındaki mesaj yanıp söünüyor ve çalışmıyor. anlaşılan tekar deactif yapmam gerekiyor ama nasıl yapılır . bilgisi ve önerisi olan varsa :))) olcağım[/QUOTE]ShockedCry
mehmetunal48
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 02 Ekm 2007, 15:59

İleti fatihyksel » 13 Nis 2008, 00:56

ShockedCry aynen
fatihyksel
Yeni Üye
Yeni Üye
 
İleti: 6
Kayıt: 24 Ekm 2007, 18:49
Ad Soyad: Fatih Yüksel
Nereden: Kayseri
Arabanız: Skoda Felicia 1.6 Mpi

İleti yexplorer » 13 Nis 2008, 01:02

arkadaşalar bu üzülme mi yandığımın resmi miCry
yexplorer
CLASSIC
CLASSIC
 
İleti: 131
Kayıt: 29 Eyl 2007, 21:48
Nereden: Balıkesir
Arabanız: 2003 Business

İleti 34SCU59 » 13 Nis 2008, 01:03

kusura bakma ama elektronık arabayla ne diye uğrasıyorsun anlamadım neden soktün.
34SCU59
AMBIENTE
AMBIENTE
 
İleti: 409
Kayıt: 29 Ekm 2007, 22:38
Ad Soyad: Barbaros ÇAKIR
Nereden: İstanbul (And.)
Arabanız: Hyundai GETS 1.5 CRDİ 110 HP

İleti yexplorer » 13 Nis 2008, 01:07

walla poloda söktüm bişey olmadı. gösterglere çerveve yapmak için söktüm. kendime yaptım oturuyorum şimdi.
yexplorer
CLASSIC
CLASSIC
 
İleti: 131
Kayıt: 29 Eyl 2007, 21:48
Nereden: Balıkesir
Arabanız: 2003 Business

İleti yexplorer » 13 Nis 2008, 01:10

birde acil kodu varmış galiba anahtar üzerinde bir yerin kazınıp 4 rakamlı bir kodun girilmesinden bahsediyor bu kodun nerede olduğunu bilen varmı
yexplorer
CLASSIC
CLASSIC
 
İleti: 131
Kayıt: 29 Eyl 2007, 21:48
Nereden: Balıkesir
Arabanız: 2003 Business

İleti yexplorer » 13 Nis 2008, 15:21

hallettim. gçsterge arkasındaki kablor yerine oturmamış. ama vagcom bağladım arıza göstermedi. sadece airbag ışığı yanıyordu. onu sildim şu an bir problem yok. inşallah böyle devam eder keşke butün arızalar böyle halledilse.
yexplorer
CLASSIC
CLASSIC
 
İleti: 131
Kayıt: 29 Eyl 2007, 21:48
Nereden: Balıkesir
Arabanız: 2003 Business


Octavia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 6 misafir