motor ikaz lambası

Forum kuralları
Forumlarımızda siyasi, dini yada toplumun hassasiyeti bulunan konulara değinmek yasaktır.

motor ikaz lambası

İleti mutemet08 » 20 May 2008, 01:27

merhaba arkadaşlar uzun zamandan beri formu takip ediyorum.arkadaşlar soğolsun çok faydalı oluyorlar ve bilgileniyoruz.bende octavia ambiant plus 2004 model aracım var .4 yıldır kullanıyorum şuanda 47000 km de 10000 km den beri brc lpg taktırdım.bu güne kadar çokta memnundum ve hiç arıza vermedi.ama son zamanlarda motor ikaz lambasını yaktı sildirmeme rağmen aynı gün içerizinde tekrar aynı arıza lambasını yaktı.birhafta içerisinde 4 kere sıldırdım ama tekrar yaktı.birde tüp deyken yığılma yapıyor tüpü keser gibi.birde motor hafif hafif titriyor servisine gittim her hangi bir şey yokdediler.bilgisayara bağlıyorlar senör arızalı yakıtı tanımıyor diyoralr ama araba yığılma yapıyor .tüp ayarlarına baktırdım herhangi bir sorun çıkmadı.ama motor çok hafif teklerr gibi çalışıyor.bu konuda arkadaşların bilgisine ve yardımına ihtiyacım var.yardımcı olurlarsa çok sevinecem .şimdiden teyekkür ediyorum


 
mutemet08
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 20 May 2008, 01:18

İleti favo29 » 20 May 2008, 01:54

Hocam ustalardan cevap gelir ama arşivden de arama yapabilirsiniz.Buna benzer problemleri okuduğumu hatırlıyorum çünkü.
favo29
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 09 Arl 2007, 17:36

İleti mutemet08 » 20 May 2008, 01:58

yardımcı olurlarsa sevinecem bayağı sıkıntı çekiyorum.
mutemet08
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 20 May 2008, 01:18

İleti weyis » 20 May 2008, 01:59

hoş geldiniz aramıza
weyis
Yeni Üye
Yeni Üye
 
İleti: 2
Kayıt: 21 Kas 2007, 19:22

İleti kadir_ » 20 May 2008, 10:29

bunu tespit etmen için önce benzinde kullan birkaç gün sonra benzindede yaparsa servise götür ama ben forumlarda okuduğuma göre brc nin yazılımsal sorunları olduğundan ikaz lambası vs sorun çıkarır sen yazılı kontrol ettir kalibrasyonuna baktır yine yaparsa iyi bir ustaya veya servise
kadir_
CLASSIC
CLASSIC
 
İleti: 17
Kayıt: 05 Şub 2008, 23:28

İleti elegance » 20 May 2008, 11:55

sen hep lpg demi kullanıyon ben arabayı yeni aldım 3000 kmde bi 200 km benzinle gezdim motor saglıgı acısından böle yap sen arada bi
elegance
CLASSIC
CLASSIC
 
İleti: 203
Kayıt: 15 Şub 2008, 22:40
Ad Soyad: uğur
Nereden: Kırşehir
Arabanız: Octavia TDI

İleti mutemet08 » 20 May 2008, 17:04

motor vurgusunu benzindede yapıyordu ama bilgisayanda her hangi bier arıza yok diyordu yanlızca ikaz lambası yanıyordu oda yakıttan deniyordu.ama benzinde herhangi bir kesme yapmıyordu lpg de kesme yapıyor yığılma yapıyor ama ayarlarında sorun yok deniliyor.

mutemet08
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 20 May 2008, 01:18

İleti kadir_ » 20 May 2008, 22:44

[quote="mutemet08"]

motor vurgusunu benzindede yapıyordu ama bilgisayanda her hangi bier arıza yok diyordu yanlızca ikaz lambası yanıyordu oda yakıttan deniyordu.ama benzinde herhangi bir kesme yapmıyordu lpg de kesme yapıyor yığılma yapıyor ama ayarlarında sorun yok deniliyor.

[/QUOTE]
 

 

Az önce gelirken banada oldu kaza basıyorum tekliyo bi sonra normal oluyo benzinde yok ama böyle birşey
kadir_
CLASSIC
CLASSIC
 
İleti: 17
Kayıt: 05 Şub 2008, 23:28

İleti mutemet08 » 20 May 2008, 22:47

EVET BRADER BUNU ÇÖZEMİYORUM DAHA ÖNCE OLMAMIŞTI HİÇ.BAZEN HİÇ BİR ŞEY YOKMUŞGİBİ OLUYOR BAZENDE HOPLAYA HOPLAYA GİDİYORUZ BU BENZİNDE OLMUYOR AMA MOTOR LAMBASI YANDIKTAN SONRA OLDU.BİRDE BEN WURTZ ENJEKTOR TEMİZLEME KATKISIN KULLANDIM ACABA BU BİRİKEN PİSLİKLERİ EKZOZDAN ATARKENMİ BOZDU BUNDANDA ŞÜPHELENMİYOR DEĞİLİM HANİ

mutemet08
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 20 May 2008, 01:18

İleti çakıroğlu » 21 May 2008, 01:33

Abi bende de 2004 octi ambiente plus var ve aynı sorun ( SERVİS LAMBASI ) bende de var malesef.ben zavoli kullanıyorum.HIz, çekiş, performans mükemmel ama servis lmbasını yakıyor. bende bir de sabah ilk çalıştırmadan 5 saniye sonra motor rölantide iken stoba zorluyor. Kapatıp tekrar marşa basıyorum,sanki hiç öyle bir sorunu yokmuş gibi normal çalışıyor. Çorum da TEKİN OTO isminde bir özel servise gittim.Vagcom cihazı ile siliyor, değişmesi gereken parçaları( bilgisayarın tanımladığı ) değiştiriyor fakat sabah meydana gelen problemi ortadan kaldıramıyor. En son olarak gaz sistemini motordan sökeceğim demişti ama vaktim olmadığı için Amasya 'ya dönmüştüm. Şimdi yetkili servise gitmeyi düşünüyorum. Çözüm bulursam inşallah sizinle paylaşırım.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
çakıroğlu
Yeni Üye
Yeni Üye
 
İleti: 3
Kayıt: 30 Mar 2008, 01:20

İleti arachnidap » 22 May 2008, 17:08

[quote="mutemet08"]

merhaba arkadaşlar uzun zamandan beri formu takip ediyorum.arkadaşlar soğolsun çok faydalı oluyorlar ve bilgileniyoruz.bende octavia ambiant plus 2004 model aracım var .4 yıldır kullanıyorum şuanda 47000 km de 10000 km den beri brc lpg taktırdım.bu güne kadar çokta memnundum ve hiç arıza vermedi.ama son zamanlarda motor ikaz lambasını yaktı sildirmeme rağmen aynı gün içerizinde tekrar aynı arıza lambasını yaktı.birhafta içerisinde 4 kere sıldırdım ama tekrar yaktı.birde tüp deyken yığılma yapıyor tüpü keser gibi.birde motor hafif hafif titriyor servisine gittim her hangi bir şey yokdediler.bilgisayara bağlıyorlar senör arızalı yakıtı tanımıyor diyoralr ama araba yığılma yapıyor .tüp ayarlarına baktırdım herhangi bir sorun çıkmadı.ama motor çok hafif teklerr gibi çalışıyor.bu konuda arkadaşların bilgisine ve yardımına ihtiyacım var.yardımcı olurlarsa çok sevinecem .şimdiden teyekkür ediyorum


[/QUOTE]
arachnidap
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 02 Nis 2008, 20:31

İleti arachnidap » 22 May 2008, 17:12

bendede 2004 octi ambiante plus var. brc kullanıyorum ortlama 6000 km yaptım. aynı sorun bende var. ustaya sordum octavilarda bu arıza lambasını önleyemiyoruz diyor. yinede lpg yi iyi yerden almak çok önemli. hep aynı yerden alıyorum lmba yanmıyor uzun zamandır. birde lpg tam bitmeden almak gerekiyo. depo bitince pislik mi geliyor nedir arıza lambası yanıyo.
       bide rolanti problemi var tabi. bunu geçenlerde gösterdim. gaz glapası toru yapmış dediler. söktürdüm gerçektende zift bağlamış gibiydi. benzinle temizlettim. oldukça düzeldi ama soğuk motorda hala rolantide titree yapıyor. napalım böyle idare edicez artık.
arachnidap
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 02 Nis 2008, 20:31

İleti BaTeRRiiSStt » 22 May 2008, 17:28

Bu ikaz lambasını söndürmenin bir yolu var. OMVL nin Türkiye distürübütörlüğüne yolum düştü Adapazarında Orada kulak misafiri oldum. 2008 Oktavya vardı motor ıkaz lambasını ne olduysa söndürememişler sonunda İtalya ya telefon açıp durumu bildirmişler İtalyadan yeni bir yazılım ve parça yollanmış parça 90ytl civarı ..(ama tam olarak adını ve işlevini bilmiyorum) o parça sayesinde artık motor ışığı yanmıyormuş.yani herşey tüpü taktırdığınız yerde bitiyor ..Onların bu sorunu bilip ona göre müdahale etmesi gerekir.
BaTeRRiiSStt
AMBIENTE
AMBIENTE
 
İleti: 499
Kayıt: 16 Oca 2007, 11:28
Konum: Bursa DeğiL GEMLİK....
Nereden: Bursa

İleti mutemet08 » 23 May 2008, 00:51

iyi aksamlar diliyorum arkadaşlar peki bu bahsettiğiniz yerle nasıl irtibata geçebiliriz.ben şuan erzurumda ikamet ediyorum.ayrıca burdaki bayileride yönlendirmek adına iyi olur çünkü bu sorunla karşı karşıya kalan çok arkadaşımız var.diğer markalarda bu sorun pek yaşanmıyor gibi geliyor bana,
buarada ben lpg de yaklaşık 35.000 km kullandım bu sorunlarla karşılaşmamıştım.lamda sensörünün fiyatını sordum 250 ytl civarı dediler ama faydası olmaz yine yanar dediler.bu sensör ler yanlızca octavia damı var diger markalarda yokmu anlamadım.artık lpg bir yaşam tarzı oldu daha profosyonel ve teknolojik en iyisinin sunulması gerekir ama bayiler yeni yeni ciddiye almaya başladılar.bu sorunun iletilmesi gibi brc yazılım yollayabiliyor.çünkü bu ortamda lpg vaz geçilmez oldu.insallah motorin gibi yapmazlar şimdi benim korkum ondan.
mutemet08
Yeni Üye
Yeni Üye
 
İleti: 0
Kayıt: 20 May 2008, 01:18


Octavia



Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 4 misafir